<!doctype html><html lang="es" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir Aún Más Al Desarrollo De Tarapacá   | Diario El Longino</title><meta name="description" content="&quot;La Universidad está en un buen pie en términos de las capacidades científicas y de recursos humanos&quot;, dijo el seremi de Ciencia, Tecnología, Conocimiento e"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir Aún Más Al Desarrollo De Tarapacá   | Diario El Longino" /><meta property="og:description" content="&quot;La Universidad está en un buen pie en términos de las capacidades científicas y de recursos humanos&quot;, dijo el seremi de Ciencia, Tecnología, Conocimiento e" /><meta property="og:url" content="https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/" /><meta property="og:site_name" content="Diario El Longino" /><meta property="article:section" content="Iquique" /><meta property="og:updated_time" content="2022-09-06T00:26:33-03:00" /><meta property="og:image" content="https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg" /><meta property="og:image:secure_url" content="https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="666" /><meta property="og:image:alt" content="Seremi de Ciencia de Macrozona Norte destaca fortalezas de UNAP para contribuir aún más al desarrollo de Tarapacá  " /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-09-05T23:42:32-03:00" /><meta property="article:modified_time" content="2022-09-06T00:26:33-03:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir Aún Más Al Desarrollo De Tarapacá   | Diario El Longino" /><meta name="twitter:description" content="&quot;La Universidad está en un buen pie en términos de las capacidades científicas y de recursos humanos&quot;, dijo el seremi de Ciencia, Tecnología, Conocimiento e" /><meta name="twitter:image" content="https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Patricio Meza" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://diariolongino.cl/#place","address":{"@type":"PostalAddress","streetAddress":"San Martin #428 Of.02","addressLocality":"Iquique","addressRegion":"Tarapac\u00e1","postalCode":"1100000","addressCountry":"Chile"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariolongino.cl/#organization","name":"Diario El Longuino","url":"https://diariolongino.cl","email":"co&#110;&#116;&#97;&#99;&#116;o&#64;&#100;i&#97;&#114;&#105;&#111;&#108;&#111;ngin&#111;&#46;&#99;&#108;","address":{"@type":"PostalAddress","streetAddress":"San Martin #428 Of.02","addressLocality":"Iquique","addressRegion":"Tarapac\u00e1","postalCode":"1100000","addressCountry":"Chile"},"logo":{"@type":"ImageObject","@id":"https://diariolongino.cl/#logo","url":"https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png","contentUrl":"https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png","caption":"Diario El Longuino","inLanguage":"es","width":"600","height":"166"},"contactPoint":[{"@type":"ContactPoint","telephone":"+56 9 6872 7321","contactType":"customer support"}],"location":{"@id":"https://diariolongino.cl/#place"}},{"@type":"WebSite","@id":"https://diariolongino.cl/#website","url":"https://diariolongino.cl","name":"Diario El Longuino","publisher":{"@id":"https://diariolongino.cl/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg","url":"https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg","width":"1000","height":"666","inLanguage":"es"},{"@type":"WebPage","@id":"https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/#webpage","url":"https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/","name":"Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir A\u00fan M\u00e1s Al Desarrollo De Tarapac\u00e1 \u00a0 | Diario El Longino","datePublished":"2022-09-05T23:42:32-03:00","dateModified":"2022-09-06T00:26:33-03:00","isPartOf":{"@id":"https://diariolongino.cl/#website"},"primaryImageOfPage":{"@id":"https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg"},"inLanguage":"es"},{"@type":"Person","@id":"https://diariolongino.cl/author/patricio-meza/","name":"Patricio Meza","url":"https://diariolongino.cl/author/patricio-meza/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/fcdba677b1ddd484bdecf7ad0daa3c1b?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/fcdba677b1ddd484bdecf7ad0daa3c1b?s=96&amp;d=mm&amp;r=g","caption":"Patricio Meza","inLanguage":"es"},"worksFor":{"@id":"https://diariolongino.cl/#organization"}},{"@type":"NewsArticle","headline":"Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir A\u00fan M\u00e1s Al Desarrollo De","datePublished":"2022-09-05T23:42:32-03:00","dateModified":"2022-09-06T00:26:33-03:00","author":{"@id":"https://diariolongino.cl/author/patricio-meza/"},"publisher":{"@id":"https://diariolongino.cl/#organization"},"description":"&quot;La Universidad est\u00e1 en un buen pie en t\u00e9rminos de las capacidades cient\u00edficas y de recursos humanos&quot;, dijo el seremi de Ciencia, Tecnolog\u00eda, Conocimiento e","name":"Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir A\u00fan M\u00e1s Al Desarrollo De","@id":"https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/#richSnippet","isPartOf":{"@id":"https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/#webpage"},"image":{"@id":"https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/#webpage"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario El Longino &raquo; Feed" href="https://diariolongino.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario El Longino &raquo; Feed de los comentarios" href="https://diariolongino.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario El Longino &raquo; Comentario Seremi de Ciencia de Macrozona Norte destaca fortalezas de UNAP para contribuir aún más al desarrollo de Tarapacá   del feed" href="https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/feed/" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bdt-uikit-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.15.1' media='all' /><link rel='stylesheet' id='ep-helper-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-helper.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='prime-slider-site-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-prime-slider/assets/css/prime-slider-site.css?ver=3.0.0' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://diariolongino.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='jet-engine-frontend-css'  href='https://diariolongino.cl/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=3.0.3.1' media='all' /><style id='global-styles-inline-css'>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</style><link rel='stylesheet' id='eeb-css-frontend-css'  href='https://diariolongino.cl/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=220610-211933' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://diariolongino.cl/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='owmweather-css-css'  href='https://diariolongino.cl/wp-content/plugins/owm-weather/css/owmweather.min.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='hello-elementor-css'  href='https://diariolongino.cl/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' /><link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://diariolongino.cl/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.4' media='all' /><link rel='stylesheet' id='elementor-post-7-css'  href='https://diariolongino.cl/wp-content/uploads/elementor/css/post-7.css?ver=1662217026' media='all' /><link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariolongino.cl/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.33' media='all' /><link rel='stylesheet' id='dflip-style-css'  href='https://diariolongino.cl/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.33' media='all' /><link rel='stylesheet' id='jet-blocks-css'  href='https://diariolongino.cl/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.3.3' media='all' /><link rel='stylesheet' id='jet-elements-css'  href='https://diariolongino.cl/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.7' media='all' /><link rel='stylesheet' id='jet-elements-skin-css'  href='https://diariolongino.cl/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.7' media='all' /><link rel='stylesheet' id='elementor-icons-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.5' media='all' /><link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://diariolongino.cl/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.4.2' media='all' /><link rel='stylesheet' id='elementor-post-21-css'  href='https://diariolongino.cl/wp-content/uploads/elementor/css/post-21.css?ver=1662217028' media='all' /><link rel='stylesheet' id='elementor-post-65-css'  href='https://diariolongino.cl/wp-content/uploads/elementor/css/post-65.css?ver=1662217029' media='all' /><link rel='stylesheet' id='elementor-post-2337-css'  href='https://diariolongino.cl/wp-content/uploads/elementor/css/post-2337.css?ver=1662217173' media='all' /><link rel='stylesheet' id='elementor-post-2274-css'  href='https://diariolongino.cl/wp-content/uploads/elementor/css/post-2274.css?ver=1662217029' media='all' /><link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://diariolongino.cl/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.7.0' media='all' /><link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://diariolongino.cl/wp-content/plugins/elementskit/modules/parallax/assets/css/style.css?ver=2.7.0' media='all' /><link rel='stylesheet' id='jquery-chosen-css'  href='https://diariolongino.cl/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' media='all' /><link rel='stylesheet' id='jet-search-css'  href='https://diariolongino.cl/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=3.0.2' media='all' /><link rel='stylesheet' id='ekit-widget-styles-css'  href='https://diariolongino.cl/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.7.0' media='all' /><link rel='stylesheet' id='ekit-widget-styles-pro-css'  href='https://diariolongino.cl/wp-content/plugins/elementskit/widgets/init/assets/css/widget-styles-pro.css?ver=2.7.0' media='all' /><link rel='stylesheet' id='ekit-responsive-css'  href='https://diariolongino.cl/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.7.0' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat+Alternates%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' /><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' /><link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' /><link rel='stylesheet' id='estilos_indicadores-css'  href='https://diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' media='all' /> <script src='https://diariolongino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script src='https://diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script src='https://diariolongino.cl/wp-includes/js/imagesloaded.min.js?ver=6.0.2' id='imagesLoaded-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=220610-211933' id='eeb-js-frontend-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit/modules/parallax/assets/js/jarallax.js?ver=2.7.0' id='jarallax-js'></script> <link rel="https://api.w.org/" href="https://diariolongino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://diariolongino.cl/wp-json/wp/v2/posts/23030" /><link rel='shortlink' href='https://diariolongino.cl/?p=23030' /><link rel="alternate" type="application/json+oembed" href="https://diariolongino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolongino.cl%2Fseremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariolongino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariolongino.cl%2Fseremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca%2F&#038;format=xml" /> <script data-cfasync="false">var dFlipLocation = "https://diariolongino.cl/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-CFMXMNWQPE"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CFMXMNWQPE');</script> <script type="text/javascript">var elementskit_module_parallax_url = "https://diariolongino.cl/wp-content/plugins/elementskit/modules/parallax/"</script> <link rel="icon" href="https://diariolongino.cl/wp-content/uploads/2022/08/cropped-favicon-longino-32x32.png" sizes="32x32" /><link rel="icon" href="https://diariolongino.cl/wp-content/uploads/2022/08/cropped-favicon-longino-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diariolongino.cl/wp-content/uploads/2022/08/cropped-favicon-longino-180x180.png" /><meta name="msapplication-TileImage" content="https://diariolongino.cl/wp-content/uploads/2022/08/cropped-favicon-longino-270x270.png" /></head><body class="post-template-default single single-post postid-23030 single-format-standard elementor-default elementor-kit-7 elementor-page-2337"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
Ir al contenido</a><div data-elementor-type="header" data-elementor-id="21" class="elementor elementor-21 elementor-location-header"><section class="elementor-section elementor-top-section elementor-element elementor-element-f4f8c74 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f4f8c74" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;57d63b9&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52e778c" data-id="52e778c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section data-bdt-sticky="show-on-up: true;animation: bdt-animation-fade; top: 100;position: start" class="bdt-sticky elementor-section elementor-inner-section elementor-element elementor-element-bef5e00 elementor-section-content-middle elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="bef5e00" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;cdb3251&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7ade518" data-id="7ade518" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-f302c08 elementor-widget elementor-widget-elementskit-header-info" data-id="f302c08" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-header-info.default"><div class="elementor-widget-container"><div class="ekit-wid-con" ><ul class="ekit-header-info"><li>
<a >
<i aria-hidden="true" class="icon icon-map-marker1"></i>                                San Martin # 428, Of.02 - Iquique, Chile                            </a></li><li>
<a href="tel:+56%209%206872%207321" target="_blank" rel="nofollow">
<i aria-hidden="true" class="icon icon-phone1"></i>                                +56 9 6872 7321                            </a></li><li>
<a href="javascript:;" data-enc-email="pbagnpgb[at]qvnevbybatvab.py" target="_blank" rel="nofollow" class="mail-link" data-wpel-link="ignore"><span id="eeb-790048-101850"></span><script type="text/javascript">document.getElementById("eeb-790048-101850").innerHTML = eval(decodeURIComponent("%27%20%3c%69%20%61%72%69%61%2d%68%69%64%64%65%6e%3d%22%74%72%75%65%22%20%63%6c%61%73%73%3d%22%69%63%6f%6e%20%69%63%6f%6e%2d%65%6d%61%69%6c%31%22%3e%3c%2f%69%3e%20%63%6f%6e%74%61%63%74%6f%40%64%69%61%72%69%6f%6c%6f%6e%67%69%6e%6f%2e%63%6c%20%27"))</script><noscript>*protected email*</noscript></a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-daa4a2a" data-id="daa4a2a" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d3b66cd elementor-widget elementor-widget-jet-auth-links" data-id="d3b66cd" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-auth-links.default"><div class="elementor-widget-container"><div class="elementor-jet-auth-links jet-blocks"><div class="jet-auth-links"><div class="jet-auth-links__section jet-auth-links__login">
<a class="jet-auth-links__item" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIyNzQiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D"><span class="jet-auth-links__item-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-sign-in-alt"></i></span><span class="jet-auth-links__item-text">Ingresar</span></a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a0732d9" data-id="a0732d9" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7e6e345 elementor-align-justify elementor-widget elementor-widget-bdt-advanced-button" data-id="7e6e345" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-advanced-button.default"><div class="elementor-widget-container"><div class="bdt-ep-button-wrapper">
<a href="https://diariolongino.cl/contacto/" class="bdt-ep-button bdt-ep-button-effect-b bdt-ep-button-size-sm"><div class="bdt-ep-button-content-wrapper bdt-flex bdt-flex-middle bdt-flex-center  " data-text="Contacto"><div class="bdt-ep-button-text"><span class="avdbtn-text">Contacto</span></div></div>
</a></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-ae979e5 elementor-section-content-middle elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ae979e5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;75c4c66&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a820843" data-id="a820843" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3d18c6c elementor-widget elementor-widget-image" data-id="3d18c6c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style><a href="https://diariolongino.cl">
<img width="600" height="166" src="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png" class="attachment-large size-large" alt="logo diario longino" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png 600w, https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-ee0202b" data-id="ee0202b" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-0a61006 elementor-widget elementor-widget-image" data-id="0a61006" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container">
<a href="http://sqm.com" target="_blank">
<img width="728" height="90" src="https://diariolongino.cl/wp-content/uploads/2022/03/Longino.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2022/03/Longino.jpg 728w, https://diariolongino.cl/wp-content/uploads/2022/03/Longino-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />								</a></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-9cb1c45 elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9cb1c45" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;75c4c66&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-38a8e77" data-id="38a8e77" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-23546f0 elementor-widget elementor-widget-image" data-id="23546f0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container">
<a href="https://diariolongino.cl">
<img width="600" height="166" src="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png" class="attachment-large size-large" alt="logo diario longino" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png 600w, https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a></div></div></div></div><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-e4defbf" data-id="e4defbf" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-ca05191 elementor-widget elementor-widget-jet-search" data-id="ca05191" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-search.default"><div class="elementor-widget-container"><div class="elementor-jet-search jet-blocks"><div class="jet-search"><div class="jet-search__popup jet-search__popup--full-screen jet-search__popup--move-up-effect"><div class="jet-search__popup-content"><form role="search" method="get" class="jet-search__form" action="https://diariolongino.cl/">
<label class="jet-search__label">
<input type="search" class="jet-search__field" placeholder="Buscar Noticia &hellip;" value="" name="s" />
</label>
<button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></form><button type="button" class="jet-search__popup-close"><span class="jet-search__popup-close-icon jet-blocks-icon"><i aria-hidden="true" class="icon icon-cross"></i></span></button></div></div><div class="jet-search__popup-trigger-container">
<button type="button" class="jet-search__popup-trigger"><span class="jet-search__popup-trigger-icon jet-blocks-icon"><i aria-hidden="true" class="icon icon-search11"></i></span></button></div></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-473b4b0" data-id="473b4b0" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c22839a elementor-nav-menu__align-justify elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="c22839a" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><link rel="stylesheet" href="https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-c22839a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="https://diariolongino.cl/" class="elementor-item">inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2383"><a href="#" class="elementor-item elementor-item-anchor">Region Tarapacá</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="https://diariolongino.cl/iquique/" class="elementor-sub-item">Iquique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://diariolongino.cl/alto-hospicio/" class="elementor-sub-item">Alto Hospicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://diariolongino.cl/tamarugal/" class="elementor-sub-item">Tamarugal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://diariolongino.cl/nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://diariolongino.cl/mundial/" class="elementor-item">Mundial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="https://diariolongino.cl/deporte/" class="elementor-item">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://diariolongino.cl/salud/" class="elementor-item">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2385"><a href="https://diariolongino.cl/emprendimiento-y-negocios/" class="elementor-item">Emprendimiento y Negocios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://diariolongino.cl/opinion/" class="elementor-item">Opinión</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-c22839a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="https://diariolongino.cl/" class="elementor-item" tabindex="-1">inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2383"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Region Tarapacá</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="https://diariolongino.cl/iquique/" class="elementor-sub-item" tabindex="-1">Iquique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://diariolongino.cl/alto-hospicio/" class="elementor-sub-item" tabindex="-1">Alto Hospicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://diariolongino.cl/tamarugal/" class="elementor-sub-item" tabindex="-1">Tamarugal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://diariolongino.cl/nacional/" class="elementor-item" tabindex="-1">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://diariolongino.cl/mundial/" class="elementor-item" tabindex="-1">Mundial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="https://diariolongino.cl/deporte/" class="elementor-item" tabindex="-1">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://diariolongino.cl/salud/" class="elementor-item" tabindex="-1">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2385"><a href="https://diariolongino.cl/emprendimiento-y-negocios/" class="elementor-item" tabindex="-1">Emprendimiento y Negocios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://diariolongino.cl/opinion/" class="elementor-item" tabindex="-1">Opinión</a></li></ul></nav></div></div></div></div><div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-20a24d0" data-id="20a24d0" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-36271ca elementor-widget elementor-widget-image" data-id="36271ca" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container">
<a href="http://sqm.com" target="_blank">
<img width="728" height="90" src="https://diariolongino.cl/wp-content/uploads/2022/03/Longino.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2022/03/Longino.jpg 728w, https://diariolongino.cl/wp-content/uploads/2022/03/Longino-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" />								</a></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-8b0fdc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8b0fdc2" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;016d9d1&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-beb2223" data-id="beb2223" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-916e682 elementor-hidden-mobile elementor-widget elementor-widget-bdt-news-ticker" data-id="916e682" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-news-ticker.default"><div class="elementor-widget-container"><div id="newsTicker1" class="bdt-news-ticker" data-settings="{&quot;effect&quot;:&quot;scroll&quot;,&quot;autoPlay&quot;:true,&quot;interval&quot;:5000,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:1}"><div class="bdt-news-ticker-label"><div class="bdt-news-ticker-label-inner">
ÚLTIMAS NOTICIAS</div></div><div class="bdt-news-ticker-content"><ul><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Actividades deportivas y recreativas tendrá la Ramada Deportiva		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/protesta-de-comerciantes-ambulantes/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Protesta de comerciantes ambulantes		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/diputado-renzo-trisotti-es-un-triunfo-enorme-de-la-opcion-rechazo/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Diputado Renzo Trisotti: «Es un triunfo enorme de la Opción Rechazo»		</a></li></ul></div><div class="bdt-news-ticker-controls bdt-news-ticker-navigation"><button class="bdt-visible@m">
<span class="bdt-news-ticker-arrow bdt-news-ticker-prev bdt-icon">
<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="chevron-left">
<polyline fill="none" stroke="#000" stroke-width="1.03" points="13 16 7 10 13 4"></polyline>
</svg>
</span>
</button><button class="bdt-visible@m">
<span class="bdt-news-ticker-action bdt-icon">
<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="play" class="bdt-news-ticker-play-pause">
<polygon fill="none" stroke="#000" points="4.9,3 16.1,10 4.9,17 "></polygon><rect x="6" y="2" width="1" height="16" />
<rect x="13" y="2" width="1" height="16" />
</svg>
</span>
</button>
<button>
<span class="bdt-news-ticker-arrow bdt-news-ticker-next bdt-icon">
<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="chevron-right">
<polyline fill="none" stroke="#000" stroke-width="1.03" points="7 4 13 10 7 16"></polyline>
</svg>
</span>
</button></div></div></div></div><div class="elementor-element elementor-element-c05a8a0 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-bdt-news-ticker" data-id="c05a8a0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-news-ticker.default"><div class="elementor-widget-container"><div id="newsTicker1" class="bdt-news-ticker" data-settings="{&quot;effect&quot;:&quot;scroll&quot;,&quot;autoPlay&quot;:true,&quot;interval&quot;:5000,&quot;pauseOnHover&quot;:true,&quot;scrollSpeed&quot;:2}"><div class="bdt-news-ticker-content"><ul><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Actividades deportivas y recreativas tendrá la Ramada Deportiva		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/protesta-de-comerciantes-ambulantes/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Protesta de comerciantes ambulantes		</a></li><li class="bdt-news-ticker-item">
<a href="https://diariolongino.cl/diputado-renzo-trisotti-es-un-triunfo-enorme-de-la-opcion-rechazo/">
<span class="bdt-news-ticker-date bdt-margin-small-right" title="Published on: 05/09/2022">
<span class="bdt-news-ticker-date-day">05</span>
<span class="bdt-news-ticker-date-sep">/</span>
<span class="bdt-news-ticker-date-month">09</span>
<span>:</span>
</span>
Diputado Renzo Trisotti: «Es un triunfo enorme de la Opción Rechazo»		</a></li></ul></div><div class="bdt-news-ticker-controls bdt-news-ticker-navigation"><button class="bdt-visible@m">
<span class="bdt-news-ticker-arrow bdt-news-ticker-prev bdt-icon">
<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="chevron-left">
<polyline fill="none" stroke="#000" stroke-width="1.03" points="13 16 7 10 13 4"></polyline>
</svg>
</span>
</button><button class="bdt-visible@m">
<span class="bdt-news-ticker-action bdt-icon">
<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="play" class="bdt-news-ticker-play-pause">
<polygon fill="none" stroke="#000" points="4.9,3 16.1,10 4.9,17 "></polygon><rect x="6" y="2" width="1" height="16" />
<rect x="13" y="2" width="1" height="16" />
</svg>
</span>
</button>
<button>
<span class="bdt-news-ticker-arrow bdt-news-ticker-next bdt-icon">
<svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="chevron-right">
<polyline fill="none" stroke="#000" stroke-width="1.03" points="7 4 13 10 7 16"></polyline>
</svg>
</span>
</button></div></div></div></div></div></div></div></section><section data-bdt-sticky="show-on-up: true;offset: 50;animation: bdt-animation-fade; top: 100;position: start" class="bdt-sticky elementor-section elementor-inner-section elementor-element elementor-element-c3c26d8 elementor-section-content-middle elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c3c26d8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;ec861a8&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-332feba" data-id="332feba" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8c5b20f elementor-nav-menu__align-justify elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8c5b20f" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-8c5b20f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="https://diariolongino.cl/" class="elementor-item">inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2383"><a href="#" class="elementor-item elementor-item-anchor">Region Tarapacá</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="https://diariolongino.cl/iquique/" class="elementor-sub-item">Iquique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://diariolongino.cl/alto-hospicio/" class="elementor-sub-item">Alto Hospicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://diariolongino.cl/tamarugal/" class="elementor-sub-item">Tamarugal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://diariolongino.cl/nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://diariolongino.cl/mundial/" class="elementor-item">Mundial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="https://diariolongino.cl/deporte/" class="elementor-item">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://diariolongino.cl/salud/" class="elementor-item">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2385"><a href="https://diariolongino.cl/emprendimiento-y-negocios/" class="elementor-item">Emprendimiento y Negocios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://diariolongino.cl/opinion/" class="elementor-item">Opinión</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8c5b20f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="https://diariolongino.cl/" class="elementor-item" tabindex="-1">inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2383"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Region Tarapacá</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="https://diariolongino.cl/iquique/" class="elementor-sub-item" tabindex="-1">Iquique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://diariolongino.cl/alto-hospicio/" class="elementor-sub-item" tabindex="-1">Alto Hospicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://diariolongino.cl/tamarugal/" class="elementor-sub-item" tabindex="-1">Tamarugal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://diariolongino.cl/nacional/" class="elementor-item" tabindex="-1">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://diariolongino.cl/mundial/" class="elementor-item" tabindex="-1">Mundial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="https://diariolongino.cl/deporte/" class="elementor-item" tabindex="-1">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://diariolongino.cl/salud/" class="elementor-item" tabindex="-1">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2385"><a href="https://diariolongino.cl/emprendimiento-y-negocios/" class="elementor-item" tabindex="-1">Emprendimiento y Negocios</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://diariolongino.cl/opinion/" class="elementor-item" tabindex="-1">Opinión</a></li></ul></nav></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b2946e1" data-id="b2946e1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-04f7927 elementor-widget elementor-widget-jet-search" data-id="04f7927" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-search.default"><div class="elementor-widget-container"><div class="elementor-jet-search jet-blocks"><div class="jet-search"><div class="jet-search__popup jet-search__popup--full-screen jet-search__popup--move-up-effect"><div class="jet-search__popup-content"><form role="search" method="get" class="jet-search__form" action="https://diariolongino.cl/">
<label class="jet-search__label">
<input type="search" class="jet-search__field" placeholder="Buscar Noticia &hellip;" value="" name="s" />
</label>
<button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></form><button type="button" class="jet-search__popup-close"><span class="jet-search__popup-close-icon jet-blocks-icon"><i aria-hidden="true" class="icon icon-cross"></i></span></button></div></div><div class="jet-search__popup-trigger-container">
<button type="button" class="jet-search__popup-trigger"><span class="jet-search__popup-trigger-icon jet-blocks-icon"><i aria-hidden="true" class="icon icon-search11"></i></span></button></div></div></div></div></div></div></div></div></section></div></div></div></section></div><div data-elementor-type="single-post" data-elementor-id="2337" class="elementor elementor-2337 elementor-location-single post-23030 post type-post status-publish format-standard has-post-thumbnail hentry category-iquique"><section class="elementor-section elementor-top-section elementor-element elementor-element-2bfaa06 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bfaa06" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;aaab218&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-993beb1" data-id="993beb1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b529b1a elementor-widget elementor-widget-progress-tracker" data-id="b529b1a" data-element_type="widget" data-settings="{&quot;relative_to&quot;:&quot;post_content&quot;,&quot;percentage&quot;:&quot;yes&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;type&quot;:&quot;horizontal&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="progress-tracker.default"><div class="elementor-widget-container"><style>/*! elementor-pro - v3.7.5 - 31-08-2022 */
.elementor-scrolling-tracker{--scrolling-track-default-progress-color:#61ce70;--scrolling-track-default-color:#eee;--scrolling-track-precentage-default-color:$black}.elementor-scrolling-tracker-horizontal{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;height:var(--horizontal-height,20px);padding:var(--tracker-padding);-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-left:var(--horizontal-border-left-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-bottom:var(--horizontal-border-bottom-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-right:var(--horizontal-border-right-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-top:var(--horizontal-border-top-width,2px) var(--horizontal-border-style) var(--horizontal-border-color);border-radius:var(--border-radius);background-color:var(--scrolling-track-default-color);direction:var(--direction)}.elementor-scrolling-tracker-horizontal .current-progress{display:none;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;border-radius:var(--progress-border-radius);border-left:var(--horizontal-progress-border-left-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-bottom:var(--horizontal-progress-border-bottom-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-right:var(--horizontal-progress-border-right-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);border-top:var(--horizontal-progress-border-top-width,2px) var(--horizontal-progress-border) var(--horizontal-progress-border-color);background-color:var(--scrolling-track-default-progress-color)}.elementor-scrolling-tracker-horizontal .current-progress .current-progress-percentage{inset-inline-end:.5em;inset-inline-start:auto;position:absolute;direction:var(--text-direction);color:var(--percentage-color,var(--scrolling-track-precentage-default-color))}.elementor-scrolling-tracker-circular{display:-webkit-box;display:-ms-flexbox;display:flex;width:var(--circular-width,100px);height:var(--circular-height,100px);-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;position:relative;-webkit-margin-start:0;margin-inline-start:0;-webkit-margin-end:auto;margin-inline-end:auto}.elementor-scrolling-tracker-circular .current-progress-percentage{position:absolute;color:var(--percentage-color,var(--scrolling-track-precentage-default-color))}.elementor-scrolling-tracker-circular svg{position:absolute}.elementor-scrolling-tracker-circular .current-progress{display:none;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);-webkit-transform-origin:50% 50%;-ms-transform-origin:50% 50%;transform-origin:50% 50%;stroke:var(--circular-color,var(--scrolling-track-default-progress-color));fill:transparent;stroke-width:var(--circular-progress-width,4px)}.elementor-scrolling-tracker-circular .circle{stroke:var(--circular-background-color,var(--scrolling-track-default-color));fill:transparent;stroke-width:var(--circular-background-width,4px)}.elementor-scrolling-tracker-alignment-left{margin-left:0;margin-right:auto}.elementor-scrolling-tracker-alignment-center{margin-left:auto;margin-right:auto}.elementor-scrolling-tracker-alignment-right{margin-left:auto;margin-right:0}</style><div class="elementor-scrolling-tracker elementor-scrolling-tracker-horizontal elementor-scrolling-tracker-alignment-"><div class="current-progress"><div class="current-progress-percentage"></div></div></div></div></div><div class="elementor-element elementor-element-1d38d5b elementor-widget elementor-widget-heading" data-id="1d38d5b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"><a href="https://diariolongino.cl/iquique/" rel="tag">Iquique</a></h2></div></div><div class="elementor-element elementor-element-71abf9a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="71abf9a" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Seremi de Ciencia de Macrozona Norte destaca fortalezas de UNAP para contribuir aún más al desarrollo de Tarapacá  </h1></div></div><div class="elementor-element elementor-element-5631f90 elementor-widget elementor-widget-post-info" data-id="5631f90" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-info.default"><div class="elementor-widget-container"><link rel="stylesheet" href="https://diariolongino.cl/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"><link rel="stylesheet" href="https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-fd7e750 elementor-inline-item" itemprop="datePublished">
<a href="https://diariolongino.cl/2022/09/05/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
septiembre 5, 2022					</span>
</a></li><li class="elementor-icon-list-item elementor-repeater-item-afc0def elementor-inline-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-clock"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
11:42 pm					</span></li><li class="elementor-icon-list-item elementor-repeater-item-27d0cae elementor-inline-item" itemprop="commentCount">
<a href="https://diariolongino.cl/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/#respond">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i>							</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
No hay comentarios					</span>
</a></li></ul></div></div><div class="elementor-element elementor-element-84fab55 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="84fab55" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-a20c6bd elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a20c6bd" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;132ee4c&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2eb2b97" data-id="2eb2b97" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7ba1043 elementor-widget elementor-widget-heading" data-id="7ba1043" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h5 class="elementor-heading-title elementor-size-default">Compartir por RRSS :</h5></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0a91cc2" data-id="0a91cc2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-21c36c6 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="21c36c6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><link rel="stylesheet" href="https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Compartir en facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>							</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Compartir en twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>							</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Compartir en telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i>							</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Compartir en whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Compartir en email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>							</span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Compartir en print">
<span class="elementor-share-btn__icon">
<i class="fas fa-print" aria-hidden="true"></i>							</span></div></div></div></div></div></div></div></div></section></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-167aa3d" data-id="167aa3d" data-element_type="column"><div class="elementor-widget-wrap"></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-0ff7dac elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0ff7dac" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;01fa6c8&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="jet-sticky-column elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1f1e1ef" data-jet-settings="{&quot;id&quot;:&quot;1f1e1ef&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:50,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="1f1e1ef" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8836cc3 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="8836cc3" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container">
<img width="800" height="533" src="https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2022/09/1-12.jpg 1000w, https://diariolongino.cl/wp-content/uploads/2022/09/1-12-300x200.jpg 300w, https://diariolongino.cl/wp-content/uploads/2022/09/1-12-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div></div><div class="elementor-element elementor-element-f8b495c elementor-widget elementor-widget-theme-post-content" data-id="f8b495c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p><strong><em>«La Universidad está en un buen pie en términos de las capacidades científicas y de recursos humanos», dijo el seremi de Ciencia, Tecnología, Conocimiento e Innovación de la Macrozona Norte, Rubén Moraga.</em> </strong></p><p>Potenciar los conocimientos desde las artes, humanidades y ciencias sociales, son algunas de las prioridades estratégicas del Ministerio de Ciencia para aportar a un nuevo modelo de desarrollo del país, áreas donde la Universidad Arturo Prat (UNAP) se destaca. Así lo señaló el seremi de Ciencia, Tecnología, Conocimiento e Innovación de la Macrozona Norte, Rubén Moraga.&nbsp;&nbsp;</p><p>«La Universidad está en un buen pie en términos de las capacidades científicas y de recursos humanos», expresó Moraga, tras sostener una reciente reunión de trabajo con el rector de la UNAP, Alberto Martínez Quezada. «Se nos viene una política de conocimiento 2030 que es el fortalecimiento del área de las ciencias sociales, de la educación y de las humanidades, artes y la cultura, donde la Universidad Arturo Prat tiene una serie de condiciones», dijo la autoridad.&nbsp;&nbsp;</p><p><strong>DESCENTRALIZACIÓN&nbsp;<u></u>&nbsp;<u></u></strong></p><p>Asimismo, enfatizó que la Casa de Estudios puede aportar fuertemente al proceso de descentralización del país, y contribuir a concretar grandes objetivos, como por ejemplo enfrentar la «crisis en términos de cambio climático y también el contexto de la globalización y el empoderamiento de los territorios».&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p><strong>INVESTIGACIÓN</strong>&nbsp;&nbsp;</p><p>El seremi de Ciencia de la Macrozona Norte además afirmó que la Universidad puede fortalecer aún más sus políticas de investigación científica y núcleos de académicos y académicas, para así seguir incrementando la calidad y formación de profesionales en la UNAP, lo que continuará favoreciendo el desarrollo de las regiones.&nbsp;&nbsp;&nbsp;</p><p><strong>TRABAJO ASOCIATIVO</strong>&nbsp;&nbsp;</p><p>Rubén Moraga detalló que durante el encuentro, también se abordó la posibilidad de aumentar el trabajo colaborativo y asociativo con otras instituciones de educación.&nbsp; Y generar alianzas en el ámbito público, regional y con entidades privadas, para dar aún mejor respuesta al desarrollo de los territorios.&nbsp;&nbsp;</p><p><strong>PRESUPUESTOS EN CIENCIAS&nbsp;<u></u>&nbsp;<u></u></strong></p><p>El rector Alberto Martínez valoró el encuentro concretado con el seremi de Ciencia, instancia donde ambos analizaron los aportes que la UNAP realiza al desarrollo del país.&nbsp; &nbsp;&nbsp;&nbsp;</p><p>«Tenemos el deber como Universidad Pública y también porque tenemos capacidad instalada, como el mismo lo manifestó: tenemos muchas áreas donde podemos efectivamente aportar. Lo otro también que nos deja muy contentos es que él insiste que este Gobierno, en particular el Ministerio de Ciencia, está empeñado en aumentar los presupuestos en ciencias. Por lo tanto, para nosotros obviamente es un incentivo y una muy buena noticia. Y finalmente, él plantea que el trabajo colaborativo es lo que nos va a ayudar a hacer un mayor aporte al desarrollo de los territorios», explicó el rector.&nbsp;&nbsp;</p></div></div></div></div><div class="jet-sticky-column elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-37a78ad" data-jet-settings="{&quot;id&quot;:&quot;37a78ad&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:50,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="37a78ad" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-dc8436d elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="dc8436d" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Indicadores Económicos				</span>
</span></div></div></div><div class="elementor-element elementor-element-fc81422 elementor-widget elementor-widget-wp-widget-indicadores-economicos-cl" data-id="fc81422" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="wp-widget-indicadores-economicos-cl.default"><div class="elementor-widget-container"><div id="widget-indicadores-economicos-chile" >
<span class="fecha-hoy">Martes 6 de Septiembre de 2022</span><ul ><li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $33.912,47</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $885,52</li><li><span class="indicador" title="Euro">Euro:</span> $882,34</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 1,40%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $59.595,00</li></ul></div></div></div><div class="elementor-element elementor-element-ab13791 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="ab13791" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Clima				</span>
</span></div></div></div><div class="elementor-element elementor-element-955c5dd elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="955c5dd" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Publicidad				</span>
</span></div></div></div><div class="elementor-element elementor-element-399ccaf elementor-widget elementor-widget-jet-banner" data-id="399ccaf" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-banner.default"><div class="elementor-widget-container"><div class="elementor-jet-banner jet-elements"><figure class="jet-banner jet-effect-layla"><a href="#" class="jet-banner__link" target="_blank"><div class="jet-banner__overlay"></div><img src="https://diariolongino.cl/wp-content/uploads/2021/11/Timeline.jpeg" alt="Timeline" class="jet-banner__img"><figcaption class="jet-banner__content"><div class="jet-banner__content-wrap"><div class="jet-banner__text">Visítanos</div></div></figcaption></a></figure></div></div></div><div class="elementor-element elementor-element-aa8aa60 elementor-widget elementor-widget-jet-banner" data-id="aa8aa60" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-banner.default"><div class="elementor-widget-container"><div class="elementor-jet-banner jet-elements"><figure class="jet-banner jet-effect-layla"><a href="#" class="jet-banner__link" target="_blank"><div class="jet-banner__overlay"></div><img src="https://diariolongino.cl/wp-content/uploads/2021/11/integra.jpeg" alt="integra" class="jet-banner__img"><figcaption class="jet-banner__content"><div class="jet-banner__content-wrap"><div class="jet-banner__text">Visítanos</div></div></figcaption></a></figure></div></div></div><div class="elementor-element elementor-element-3e56e95 elementor-widget elementor-widget-jet-banner" data-id="3e56e95" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-banner.default"><div class="elementor-widget-container"><div class="elementor-jet-banner jet-elements"><figure class="jet-banner jet-effect-layla"><a href="#" class="jet-banner__link" target="_blank"><div class="jet-banner__overlay"></div><img src="https://diariolongino.cl/wp-content/uploads/2021/11/baner-2-2-Longino-color.jpeg" alt="baner 2-2 Longino color" class="jet-banner__img"><figcaption class="jet-banner__content"><div class="jet-banner__content-wrap"><div class="jet-banner__text">Visítanos</div></div></figcaption></a></figure></div></div></div><div class="elementor-element elementor-element-cddbfeb elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="cddbfeb" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Últimas Noticias				</span>
</span></div></div></div><div class="elementor-element elementor-element-79d9611 bdt-has-divider--yes elementor-widget elementor-widget-bdt-post-list" data-id="79d9611" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-post-list.default"><div class="elementor-widget-container"><div id="bdt-post-list-79d9611" class="bdt-post-list bdt-post-list-skin-base"><div data-bdt-scrollspy="cls: bdt-animation-fade; target: > ul > .bdt-post-list-item; delay: 350;"><ul class="bdt-list bdt-list-large bdt-post-list-item list-part bdt-list-divider"><li ><div class="bdt-post-list-item-inner"><div class="bdt-grid bdt-grid-small bdt-flex-middle" data-bdt-grid><div class="bdt-post-list-thumbnail bdt-width-auto">
<a href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/" title="Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino">
<img src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-BOX-PROMESAS-150x150.jpg" alt="Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino">
</a></div><div class="bdt-post-list-desc bdt-width-expand"><h4 class="bdt-post-list-title">
<a href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/" class="bdt-post-list-link" title="Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino">Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino</a></h4><div class="bdt-post-list-meta bdt-subnav bdt-flex-middle">
<span>05/09/2022</span>																													<span>
<a href="https://diariolongino.cl/deporte/">Deporte</a>		</span></div></div></div></div></li><li ><div class="bdt-post-list-item-inner"><div class="bdt-grid bdt-grid-small bdt-flex-middle" data-bdt-grid><div class="bdt-post-list-thumbnail bdt-width-auto">
<a href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/" title="Actividades deportivas y recreativas tendrá la Ramada Deportiva">
<img src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-1-RAMADA-DEPORTIVA-150x150.jpg" alt="Actividades deportivas y recreativas tendrá la Ramada Deportiva">
</a></div><div class="bdt-post-list-desc bdt-width-expand"><h4 class="bdt-post-list-title">
<a href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/" class="bdt-post-list-link" title="Actividades deportivas y recreativas tendrá la Ramada Deportiva">Actividades deportivas y recreativas tendrá la Ramada Deportiva</a></h4><div class="bdt-post-list-meta bdt-subnav bdt-flex-middle">
<span>05/09/2022</span>																													<span>
<a href="https://diariolongino.cl/deporte/">Deporte</a>		</span></div></div></div></div></li><li ><div class="bdt-post-list-item-inner"><div class="bdt-grid bdt-grid-small bdt-flex-middle" data-bdt-grid><div class="bdt-post-list-thumbnail bdt-width-auto">
<a href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/" title="Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores">
<img src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-DEPORTES-IQQ-150x150.jpg" alt="Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores">
</a></div><div class="bdt-post-list-desc bdt-width-expand"><h4 class="bdt-post-list-title">
<a href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/" class="bdt-post-list-link" title="Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores">Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores</a></h4><div class="bdt-post-list-meta bdt-subnav bdt-flex-middle">
<span>05/09/2022</span>																													<span>
<a href="https://diariolongino.cl/deporte/">Deporte</a>		</span></div></div></div></div></li><li ><div class="bdt-post-list-item-inner"><div class="bdt-grid bdt-grid-small bdt-flex-middle" data-bdt-grid><div class="bdt-post-list-thumbnail bdt-width-auto">
<a href="https://diariolongino.cl/protesta-de-comerciantes-ambulantes/" title="Protesta de comerciantes ambulantes">
<img src="https://diariolongino.cl/wp-content/uploads/2022/09/protesta2-150x150.jpg" alt="Protesta de comerciantes ambulantes">
</a></div><div class="bdt-post-list-desc bdt-width-expand"><h4 class="bdt-post-list-title">
<a href="https://diariolongino.cl/protesta-de-comerciantes-ambulantes/" class="bdt-post-list-link" title="Protesta de comerciantes ambulantes">Protesta de comerciantes ambulantes</a></h4><div class="bdt-post-list-meta bdt-subnav bdt-flex-middle">
<span>05/09/2022</span>																													<span>
<a href="https://diariolongino.cl/iquique/">Iquique</a>		</span></div></div></div></div></li></ul></div></div></div></div><div class="elementor-element elementor-element-28e9920 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="28e9920" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Facebook				</span>
</span></div></div></div><div class="elementor-element elementor-element-e0c0e38 elementor-widget elementor-widget-facebook-page" data-id="e0c0e38" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="facebook-page.default"><div class="elementor-widget-container"><style>/*! elementor-pro - v3.7.5 - 31-08-2022 */
.elementor-facebook-widget.fb_iframe_widget,.elementor-facebook-widget.fb_iframe_widget span{width:100%!important}.elementor-facebook-widget.fb_iframe_widget iframe{position:relative;width:100%!important}.elementor-facebook-widget.fb-like{height:1px}.elementor-widget-facebook-comments iframe{width:100%!important}</style><div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/diariolongino" data-tabs="timeline" data-height="500px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:500px"></div></div></div><div class="elementor-element elementor-element-2808806 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="2808806" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Twitter				</span>
</span></div></div></div><div class="elementor-element elementor-element-3976294 elementor-widget elementor-widget-bdt-twitter-grid" data-id="3976294" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-twitter-grid.default"><div class="elementor-widget-container"><div id="bdt-twitter-grid-3976294" data-bdt-height-match="target: &gt; div &gt; div &gt; .bdt-grid-item &gt; div &gt; div &gt; .bdt-twitter-text" class="bdt-twitter-grid"><div class="bdt-grid bdt-grid-medium bdt-child-width-1-1 bdt-child-width-1-2@s bdt-child-width-1-1@l" data-bdt-grid><div class="bdt-alert-warning" bdt-alert>
<a class="bdt-alert-close" bdt-close></a><p>Please set your twitter API settings from here <a href="https://diariolongino.cl/wp-admin/admin.php?page=element_pack_options#element_pack_api_settings">element pack settings</a> to show your map correctly.</p></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-18efcbd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="18efcbd" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;ce96fe9&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c0bb459" data-id="c0bb459" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b2965f0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b2965f0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider">
<span class="elementor-divider-separator">
</span></div></div></div><div class="elementor-element elementor-element-5bb9747 elementor-widget elementor-widget-heading" data-id="5bb9747" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Artículos relacionados</h2></div></div><div class="elementor-element elementor-element-8790db6 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="8790db6" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="posts.cards"><div class="elementor-widget-container"><link rel="stylesheet" href="https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css"><div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid"><article class="elementor-post elementor-grid-item post-23051 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte"><div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/" ><div class="elementor-post__thumbnail"><img width="300" height="251" src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-BOX-PROMESAS-300x251.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-BOX-PROMESAS-300x251.jpg 300w, https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-BOX-PROMESAS-768x641.jpg 768w, https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-BOX-PROMESAS.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div></a><div class="elementor-post__badge">Deporte</div><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/" >
Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino			</a></h3>
<a class="elementor-post__read-more" href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/" >
Leer más »		</a></div><div class="elementor-post__meta-data">
<span class="elementor-post-date">
05/09/2022		</span>
<span class="elementor-post-avatar">
No hay comentarios		</span></div></div></article><article class="elementor-post elementor-grid-item post-23047 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte"><div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/" ><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-1-RAMADA-DEPORTIVA-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-1-RAMADA-DEPORTIVA-300x200.jpg 300w, https://diariolongino.cl/wp-content/uploads/2022/09/FOT-1-RAMADA-DEPORTIVA-768x512.jpg 768w, https://diariolongino.cl/wp-content/uploads/2022/09/FOT-1-RAMADA-DEPORTIVA.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div></a><div class="elementor-post__badge">Deporte</div><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/" >
Actividades deportivas y recreativas tendrá la Ramada Deportiva			</a></h3>
<a class="elementor-post__read-more" href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/" >
Leer más »		</a></div><div class="elementor-post__meta-data">
<span class="elementor-post-date">
05/09/2022		</span>
<span class="elementor-post-avatar">
No hay comentarios		</span></div></div></article><article class="elementor-post elementor-grid-item post-23044 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte"><div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/" ><div class="elementor-post__thumbnail"><img width="300" height="200" src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-DEPORTES-IQQ-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-DEPORTES-IQQ-300x200.jpg 300w, https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-DEPORTES-IQQ-768x511.jpg 768w, https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-DEPORTES-IQQ.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div></a><div class="elementor-post__badge">Deporte</div><div class="elementor-post__text"><h3 class="elementor-post__title">
<a href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/" >
Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores			</a></h3>
<a class="elementor-post__read-more" href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/" >
Leer más »		</a></div><div class="elementor-post__meta-data">
<span class="elementor-post-date">
05/09/2022		</span>
<span class="elementor-post-avatar">
No hay comentarios		</span></div></div></article></div></div></div></div></div></div></section></div><div data-elementor-type="footer" data-elementor-id="65" class="elementor elementor-65 elementor-location-footer"><section class="elementor-section elementor-top-section elementor-element elementor-element-59e5eccf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="59e5eccf" data-element_type="section" id="xs_footer_8" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;41e4aef&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-77af47b5" data-id="77af47b5" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5ce83943 elementor-widget elementor-widget-image" data-id="5ce83943" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container">
<a href="https://diariolongino.cl">
<img width="600" height="166" src="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png" class="attachment-full size-full" alt="logo diario longino" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png 600w, https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a></div></div><div class="elementor-element elementor-element-660290d9 elementor-widget elementor-widget-text-editor" data-id="660290d9" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default"><div class="elementor-widget-container"><style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style><p>Diario El Longino de Iquique, Diario El Longino de Alto Hospicio y el semanario El Longino de El Tamarugal, que con sus páginas y portadas recorren todo el territorio de Tarapacá y sus siete comunas.</p></div></div><div class="elementor-element elementor-element-4440675 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="4440675" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="social-icons.default"><div class="elementor-widget-container"><style>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</style><div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4069d37" href="https://www.facebook.com/diariolongino" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-34df026" href="https://twitter.com/ElLongino" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-224cf01" href="https://instagram.com/diariolongino/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i>					</a>
</span></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7438e4f8" data-id="7438e4f8" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-1fda0a89 elementor-widget elementor-widget-heading" data-id="1fda0a89" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Noticias Destacadas</h2></div></div><div class="elementor-element elementor-element-3aaf92e bdt-custom-gallery-skin-fedara-style-left elementor-widget elementor-widget-bdt-post-gallery" data-id="3aaf92e" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;2&quot;,&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-post-gallery.default"><div class="elementor-widget-container"><div class="bdt-post-gallery-wrapper"><div id="bdt-post-gallery3aaf92e" class="bdt-post-gallery bdt-ep-grid-filter-container bdt-post-gallery-skin-default bdt-grid bdt-grid-medium" data-bdt-grid="" data-settings="{&quot;id&quot;:&quot;#bdt-post-gallery3aaf92e&quot;,&quot;tiltShow&quot;:false}"><div class="bdt-gallery-item bdt-transition-toggle bdt-width-1-1 bdt-width-1-2@s bdt-width-1-2@m" data-filter="deporte"><div class="bdt-post-gallery-inner" ><div class="bdt-gallery-thumbnail bdt-image-mask">
<img width="300" height="251" src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-BOX-PROMESAS-300x251.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div><div class="bdt-position-cover bdt-overlay bdt-overlay-default bdt-transition-slide-bottom-small"><div class="bdt-post-gallery-content"><div class="bdt-gallery-content-inner">
<a href="https://diariolongino.cl/iquique-antofagasta-y-taltal-buscan-nuevas-promesas-para-boxeo-nortino/" ><h4 class="bdt-gallery-item-title bdt-margin-remove">
Iquique, Antofagasta y Taltal buscan nuevas promesas para boxeo nortino</h4>
</a></div></div></div></div></div><div class="bdt-gallery-item bdt-transition-toggle bdt-width-1-1 bdt-width-1-2@s bdt-width-1-2@m" data-filter="deporte"><div class="bdt-post-gallery-inner" ><div class="bdt-gallery-thumbnail bdt-image-mask">
<img width="300" height="200" src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-1-RAMADA-DEPORTIVA-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div><div class="bdt-position-cover bdt-overlay bdt-overlay-default bdt-transition-slide-bottom-small"><div class="bdt-post-gallery-content"><div class="bdt-gallery-content-inner">
<a href="https://diariolongino.cl/actividades-deportivas-y-recreativas-tendra-la-ramada-deportiva/" ><h4 class="bdt-gallery-item-title bdt-margin-remove">
Actividades deportivas y recreativas tendrá la Ramada Deportiva</h4>
</a></div></div></div></div></div><div class="bdt-gallery-item bdt-transition-toggle bdt-width-1-1 bdt-width-1-2@s bdt-width-1-2@m" data-filter="deporte"><div class="bdt-post-gallery-inner" ><div class="bdt-gallery-thumbnail bdt-image-mask">
<img width="300" height="200" src="https://diariolongino.cl/wp-content/uploads/2022/09/FOT-2-DEPORTES-IQQ-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div><div class="bdt-position-cover bdt-overlay bdt-overlay-default bdt-transition-slide-bottom-small"><div class="bdt-post-gallery-content"><div class="bdt-gallery-content-inner">
<a href="https://diariolongino.cl/deportes-iquique-enfrenta-a-deportes-copiapo-para-salir-de-perdedores/" ><h4 class="bdt-gallery-item-title bdt-margin-remove">
Deportes Iquique enfrenta a Deportes Copiapó para salir de perdedores</h4>
</a></div></div></div></div></div><div class="bdt-gallery-item bdt-transition-toggle bdt-width-1-1 bdt-width-1-2@s bdt-width-1-2@m" data-filter="iquique"><div class="bdt-post-gallery-inner" ><div class="bdt-gallery-thumbnail bdt-image-mask">
<img width="300" height="200" src="https://diariolongino.cl/wp-content/uploads/2022/09/protesta2-300x200.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div><div class="bdt-position-cover bdt-overlay bdt-overlay-default bdt-transition-slide-bottom-small"><div class="bdt-post-gallery-content"><div class="bdt-gallery-content-inner">
<a href="https://diariolongino.cl/protesta-de-comerciantes-ambulantes/" ><h4 class="bdt-gallery-item-title bdt-margin-remove">
Protesta de comerciantes ambulantes</h4>
</a></div></div></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f468ab2" data-id="f468ab2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5e36f452 elementor-widget elementor-widget-heading" data-id="5e36f452" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Suscribete Ahora!!</h2></div></div><div class="elementor-element elementor-element-4edec26c elementor-widget elementor-widget-text-editor" data-id="4edec26c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div id="translation"><div class="gtx-body">¡No te pierdas nuestras futuras publicaciones! Suscríbete hoy!</div></div></div></div><div class="elementor-element elementor-element-3041778 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="3041778" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;40&quot;,&quot;step_next_label&quot;:&quot;Siguiente&quot;,&quot;step_previous_label&quot;:&quot;Anterior&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><style>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</style><form class="elementor-form" method="post" name="Nuevo formulario">
<input type="hidden" name="post_id" value="65"/>
<input type="hidden" name="form_id" value="3041778"/>
<input type="hidden" name="referer_title" value="Seremi De Ciencia De Macrozona Norte Destaca Fortalezas De UNAP Para Contribuir Aún Más Al Desarrollo De Tarapacá   | Diario El Longino" /><input type="hidden" name="queried_id" value="23030"/><div class="elementor-form-fields-wrapper elementor-labels-"><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-60 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">
Correo electrónico							</label>
<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Correo electrónico" required="required" aria-required="true"></div><div class="elementor-field-type-recaptcha elementor-field-group elementor-column elementor-field-group-field_4896fa8 elementor-col-100"><div class="elementor-field" id="form-field-field_4896fa8"><div class="elementor-g-recaptcha" data-sitekey="6Lelk7wdAAAAAF2FJvz-V2eda9aIZBBpXt6Uq3L1" data-type="v2_checkbox" data-theme="light" data-size="normal"></div></div></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-40 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span >
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">Suscribirme</span>
</span>
</button></div></div></form></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-25f0140 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25f0140" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;4295221&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c997ab3" data-id="c997ab3" data-element_type="column"><div class="elementor-widget-wrap"></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2a96013" data-id="2a96013" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8ccc3e2 elementor-widget elementor-widget-bdt-scroll-button" data-id="8ccc3e2" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="bdt-scroll-button.default"><div class="elementor-widget-container"><div class="bdt-position-fixed bdt-position-bottom-right bdt-scroll-button-wrapper">
<button class="bdt-scroll-button bdt-button bdt-button-primary" data-settings="{&quot;HideOnBeforeScrolling&quot;:true}" style="opacity: 0;" data-selector="#my-header">
<span class="bdt-scroll-button-content-wrapper">
<span class="bdt-scroll-button-align-icon-right"><i aria-hidden="true" class="fa-fw icon icon-chevron-up"></i>
</span>
<span class="bdt-scroll-button-text"></span>
</span>
</button></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-385b4c55 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="385b4c55" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;00027d7&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3682cf68" data-id="3682cf68" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-47e69bf elementor-widget elementor-widget-heading" data-id="47e69bf" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://krea-studio.cl" target="_blank">Todos los derechos reservados por Diario el Longino</a></h2></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-eb130ab" data-id="eb130ab" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-87e72f4 elementor-widget elementor-widget-heading" data-id="87e72f4" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">- 2022 -</h2></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-20be831a" data-id="20be831a" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8afc3ad elementor-widget elementor-widget-heading" data-id="8afc3ad" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"><a href="https://krea-studio.cl" target="_blank">Sitio desarrollado por Krea Studio SpA</a></h2></div></div></div></div></div></section></div>
<noscript><div style="position: fixed; top: 0px; left: 0px; z-index: 30000000;
height: 100%; width: 100%; background-color: #FFFFFF"><p style="margin-left: 10px">Please enable JavaScript in your browser to view the content</p></div>
</noscript> <script>const show_alert = "1";

			  document.addEventListener('contextmenu', event => {
				if (show_alert) {
					alert('Right-click is disabled');
				}
				event.preventDefault()
			  });
			  document.onkeydown = function (e) {
				// disable F12 key
				if(e.keyCode == 123) {
				  return false;
				}
				var ctrlOrMeta = e.ctrlKey || e.metaKey;

				// disable I key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 73){
				  return false;
				}

				// disable J key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 74) {
				  return false;
				}

				// disable P key
				if(ctrlOrMeta && e.keyCode == 80) {
				  return false;
				}

				// disable S key
				if(ctrlOrMeta && e.keyCode == 83) {
				  return false;
				}

				// disable U key
				if(ctrlOrMeta && e.keyCode == 85) {
				  return false;
				}

				// disable D key
				if((ctrlOrMeta && e.keyCode == 68) || (e.altKey && e.keyCode == 68)) {
				  return false;
				}

				// disable F key
				if(ctrlOrMeta && e.keyCode == 70) {
				  return false;
				}

				// disable G key
				if(ctrlOrMeta && e.keyCode == 71) {
				  return false;
				}

				// disable F3 key
				if (e.keyCode == 114) {
					return false;
        		}

				// disable shift + F3 key
				if (e.shiftKey && e.keyCode == 114) {
					return false;
        		}

				if(ctrlOrMeta && e.shiftKey && e.keyCode == 71) {
					return false;
				}
			  }</script> <style>/* Disable select text */
                * {
                    -webkit-touch-callout: none; /* Safari */
                    -webkit-user-select: none; /* Chrome */
                    -moz-user-select: none; /* Firefox */
                    -ms-user-select: none; /* Internet Explorer/Edge */
                    user-select: none;
                }

                input, textarea {
                    -webkit-touch-callout: unset; /* Safari */
                    -webkit-user-select: text; /* Chrome */
                    -moz-user-select: text; /* Firefox */
                    -ms-user-select: text; /* Internet Explorer/Edge */
                    user-select: text;
                }

				/* Disable drag image */
                img {
                    -webkit-user-drag: none;
                    -khtml-user-drag: none;
                    -moz-user-drag: none;
                    -o-user-drag: none;
                    user-drag: none;
                }</style><div data-elementor-type="popup" data-elementor-id="2274" class="elementor elementor-2274 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInRight&quot;,&quot;exit_animation&quot;:&quot;slideInRight&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><section class="elementor-section elementor-top-section elementor-element elementor-element-7ea2a0a1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ea2a0a1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;6c51f0f&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-627736c2" data-id="627736c2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c660d6e elementor-widget elementor-widget-image" data-id="c660d6e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container">
<img width="600" height="166" src="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png" class="attachment-large size-large" alt="logo diario longino" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png 600w, https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div></div><div class="elementor-element elementor-element-6bda6819 elementor-widget elementor-widget-heading" data-id="6bda6819" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Ingresar</h3></div></div><div class="elementor-element elementor-element-1a6dcecf elementor-button-align-stretch elementor-widget elementor-widget-login" data-id="1a6dcecf" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="login.default"><div class="elementor-widget-container"><form class="elementor-login elementor-form" method="post" action="https://diariolongino.cl/kreastudio/">
<input type="hidden" name="redirect_to" value="/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/"><div class="elementor-form-fields-wrapper"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<input size="1" type="text" name="log" id="user" placeholder=" Usuario o Correo electrónico" class="elementor-field elementor-field-textual elementor-size-md"></div><div class="elementor-field-type-text elementor-field-group elementor-column elementor-col-100 elementor-field-required">
<input size="1" type="password" name="pwd" id="password" placeholder="Contraseña" class="elementor-field elementor-field-textual elementor-size-md"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100">
<button type="submit" class="elementor-size-sm elementor-button" name="wp-submit">
<span class="elementor-button-text">Entrar</span>
</button></div><div class="elementor-field-group elementor-column elementor-col-100">
<a class="elementor-lost-password" href="https://diariolongino.cl/kreastudio/?action=lostpassword&redirect_to=%2Fseremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca%2F">
¿Olvidó su contraseña?							</a></div></div></form></div></div></div></div></div></section></div><div data-elementor-type="popup" data-elementor-id="8356" class="elementor elementor-8356 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}"><section class="elementor-section elementor-top-section elementor-element elementor-element-651f262 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="651f262" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;27338ee&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84e95b0" data-id="84e95b0" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-a35b40f elementor-widget elementor-widget-image" data-id="a35b40f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default"><div class="elementor-widget-container">
<img width="600" height="166" src="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png" class="attachment-large size-large" alt="logo diario longino" loading="lazy" srcset="https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2.png 600w, https://diariolongino.cl/wp-content/uploads/2021/11/logo-diario-longino-web2-300x83.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d856d6a" data-id="d856d6a" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-70bc15f elementor-widget elementor-widget-jet-reset" data-id="70bc15f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="jet-reset.default"><div class="elementor-widget-container"><div class="jet-reset"><form id="lostpasswordform" class="jet-reset__form" name="lostpasswordform" method="post"><legend class="jet-reset__form-title">Cambiar Contraseña</legend><div class="jet-reset__form-text"><p>Ingrese su dirección de correo electrónico o nombre de usuario. Recibirá un enlace para crear una nueva contraseña por correo electrónico.</p></div><p class="jet_reset__user-info"><label for="jet_reset_user_info">Email Address or Username</label>
<input class="input" type="text" name="jet_reset_user_info" id="jet_reset_user_info"></p><div class="jet-reset__submit"><input type="hidden" id="jet_reset_nonce" name="jet_reset_nonce" value="389e10fb3a" /><input type="hidden" name="_wp_http_referer" value="/seremi-de-ciencia-de-macrozona-norte-destaca-fortalezas-de-unap-para-contribuir-aun-mas-al-desarrollo-de-tarapaca/" />			<input type="hidden" name="submitted" id="submitted" value="true">
<input type="hidden" name="jet_reset_action" id="jet_reset_post_action" value="jet_reset_lost_pass">
<button type="submit" id="jet-reset-pass-submit" name="jet-reset-pass-submit" class="button button-primary jet-reset__button ">Restablecer la contraseña</button></div></form></div></div></div></div></div></div></section></div> <script type="text/html" id="tmpl-jet-ajax-search-results-item"><div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div></script><link rel='stylesheet' id='ep-advanced-button-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-advanced-button.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='ep-news-ticker-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-news-ticker.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' /><link rel='stylesheet' id='ep-post-list-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-post-list.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='ep-font-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-font.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='ep-twitter-grid-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-twitter-grid.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='ep-post-gallery-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-post-gallery.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='ep-scroll-button-css'  href='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/css/ep-scroll-button.css?ver=6.5.0' media='all' /><link rel='stylesheet' id='elementor-post-8356-css'  href='https://diariolongino.cl/wp-content/uploads/elementor/css/post-8356.css?ver=1662217030' media='all' /><link rel='stylesheet' id='elementskit-reset-button-for-pro-form-css-css'  href='https://diariolongino.cl/wp-content/plugins/elementskit/modules/pro-form-reset-button/assets/css/elementskit-reset-button.css?ver=2.7.0' media='all' /><link rel='stylesheet' id='e-animations-css'  href='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.4' media='all' /> <script src='https://diariolongino.cl/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script> <script id='wp-util-js-extra'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script src='https://diariolongino.cl/wp-includes/js/wp-util.min.js?ver=6.0.2' id='wp-util-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/jet-search/assets/lib/chosen/chosen.jquery.min.js?ver=1.8.7' id='jquery-chosen-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=3.0.2' id='jet-search-js'></script> <script id='eeb-js-ajax-ef-js-extra'>var eeb_ef = {"ajaxurl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","security":"9d3ac57094"};</script> <script src='https://diariolongino.cl/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=220610-211933' id='eeb-js-ajax-ef-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/honeypot-antispam/js/honeypot-antispam.js?ver=1.0.3' id='honeypot-antispam-script-js'></script> <script id='owmw-ajax-js-js-before'>const owmwAjax = {"owmw_nonce":"b2e5877ae0","owmw_url":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php?lang=es"}</script> <script src='https://diariolongino.cl/wp-content/plugins/owm-weather/js/owm-weather-ajax.js?ver=6.0.2' id='owmw-ajax-js-js'></script> <script src='https://diariolongino.cl/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.33' id='dflip-script-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.7.0' id='elementskit-framework-js-frontend-js'></script> <script id='elementskit-framework-js-frontend-js-after'>var elementskit = {
			resturl: 'https://diariolongino.cl/wp-json/elementskit/v1/',
		}</script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.7.0' id='ekit-widget-scripts-js'></script> <script defer src='https://diariolongino.cl/wp-content/plugins/elementskit/modules/parallax/assets/js/parallax-frontend-scripts.js?ver=2.7.0' id='elementskit-parallax-frontend-defer-js'></script> <script id='bdt-uikit-js-extra'>var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","language":"es","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","nonce":"fd2ff71dbd","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","sZeroRecords":"No matching records found","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"search":{"more_result":"More Results","search_result":"SEARCH RESULT","not_found":"not found"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};</script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.15.1' id='bdt-uikit-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script src='https://diariolongino.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/diariolongino.cl\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","hello_header_logo_type":"title","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":23030,"title":"Seremi%20De%20Ciencia%20De%20Macrozona%20Norte%20Destaca%20Fortalezas%20De%20UNAP%20Para%20Contribuir%20A%C3%BAn%20M%C3%A1s%20Al%20Desarrollo%20De%20Tarapac%C3%A1%20%C2%A0%20%7C%20Diario%20El%20Longino","excerpt":"","featuredImage":"https:\/\/diariolongino.cl\/wp-content\/uploads\/2022\/09\/1-12.jpg"}};</script> <script src='https://diariolongino.cl/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/js/modules/ep-section-sticky.min.js?ver=6.5.0' id='ep-section-sticky-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/js/modules/ep-news-ticker.min.js?ver=6.5.0' id='ep-news-ticker-js'></script> <script src='https://diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script> <script src='https://diariolongino.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/vanilla-tilt.min.js' id='tilt-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/js/modules/ep-post-gallery.min.js?ver=6.5.0' id='ep-post-gallery-js'></script> <script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=3.7.5' id='elementor-recaptcha-api-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/js/modules/ep-scroll-button.min.js?ver=6.5.0' id='ep-scroll-button-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/jet-elements/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-element-pack/assets/js/common/helper.min.js?ver=6.5.0' id='element-pack-helper-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/bdthemes-prime-slider/assets/js/prime-slider-site.min.js?ver=3.0.0' id='prime-slider-site-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.5' id='elementor-pro-webpack-runtime-js'></script> <script src='https://diariolongino.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script src='https://diariolongino.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script src='https://diariolongino.cl/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script src='https://diariolongino.cl/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","nonce":"5449d7eb62","urls":{"assets":"https:\/\/diariolongino.cl\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/diariolongino.cl\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/diariolongino.cl\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script src='https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.5' id='elementor-pro-frontend-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.5' id='pro-elements-handlers-js'></script> <script id='jet-blocks-js-extra'>var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/diariolongino.cl\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false","restNonce":"d8d0405326"};</script> <script src='https://diariolongino.cl/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.3' id='jet-blocks-js'></script> <script id='jet-elements-js-extra'>var jetElements = {"ajaxUrl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/diariolongino.cl\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};</script> <script src='https://diariolongino.cl/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.7' id='jet-elements-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/jet-tricks/assets/js/lib/tippy/popperjs.js?ver=2.5.2' id='jet-tricks-popperjs-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/jet-tricks/assets/js/lib/tippy/tippy-bundle.js?ver=6.3.1' id='jet-tricks-tippy-bundle-js'></script> <script id='jet-tricks-frontend-js-extra'>var JetTricksSettings = {"elements_data":{"sections":{"f4f8c74":{"view_more":false,"particles":"false","particles_json":null},"bef5e00":{"view_more":false,"particles":"false","particles_json":null},"ae979e5":{"view_more":false,"particles":"false","particles_json":null},"9cb1c45":{"view_more":false,"particles":"false","particles_json":null},"8b0fdc2":{"view_more":false,"particles":"false","particles_json":null},"c3c26d8":{"view_more":false,"particles":"false","particles_json":null},"2bfaa06":{"view_more":false,"particles":"false","particles_json":null},"a20c6bd":{"view_more":false,"particles":"false","particles_json":null},"0ff7dac":{"view_more":false,"particles":"false","particles_json":null},"a9c40fc":{"view_more":false,"particles":"false","particles_json":null},"18efcbd":{"view_more":false,"particles":"false","particles_json":null},"59e5eccf":{"view_more":false,"particles":"false","particles_json":null},"25f0140":{"view_more":false,"particles":"false","particles_json":null},"385b4c55":{"view_more":false,"particles":"false","particles_json":null},"7ea2a0a1":{"view_more":false,"particles":"false","particles_json":null},"651f262":{"view_more":false,"particles":"false","particles_json":null}},"columns":{"1f1e1ef":{"id":"1f1e1ef","sticky":true,"topSpacing":50,"bottomSpacing":50,"stickyOn":["desktop","tablet"]},"37a78ad":{"id":"37a78ad","sticky":true,"topSpacing":50,"bottomSpacing":50,"stickyOn":["desktop","tablet"]}},"widgets":{"f302c08":[],"d3b66cd":[],"7e6e345":[],"3d18c6c":[],"0a61006":[],"23546f0":[],"ca05191":[],"c22839a":[],"36271ca":[],"916e682":[],"c05a8a0":[],"8c5b20f":[],"04f7927":[],"b529b1a":[],"1d38d5b":[],"71abf9a":[],"5631f90":[],"84fab55":[],"7ba1043":[],"21c36c6":[],"8836cc3":[],"f8b495c":[],"dc8436d":[],"fc81422":[],"ab13791":[],"955c5dd":[],"399ccaf":[],"aa8aa60":[],"3e56e95":[],"cddbfeb":[],"79d9611":[],"28e9920":[],"e0c0e38":[],"2808806":[],"3976294":[],"fb6d1a5":[],"ecbcbab":[],"b2965f0":[],"5bb9747":[],"8790db6":[],"5ce83943":[],"660290d9":[],"4440675":[],"1fda0a89":[],"3aaf92e":[],"5e36f452":[],"4edec26c":[],"3041778":[],"8ccc3e2":[],"47e69bf":[],"87e72f4":[],"8afc3ad":[],"c660d6e":[],"6bda6819":[],"1a6dcecf":[],"a35b40f":[],"70bc15f":[]}}};</script> <script src='https://diariolongino.cl/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.4.2' id='jet-tricks-frontend-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.7.0' id='animate-circle-js'></script> <script id='elementskit-elementor-js-extra'>var ekit_config = {"ajaxurl":"https:\/\/diariolongino.cl\/wp-admin\/admin-ajax.php","nonce":"26096e9c99"};</script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.7.0' id='elementskit-elementor-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit/widgets/init/assets/js/elementor.js?ver=2.7.0' id='elementskit-elementor-pro-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=2.7.0' id='swiper-js'></script> <script defer src='https://diariolongino.cl/wp-content/plugins/elementskit/modules/sticky-content/assets/js/elementskit-sticky-content.js?ver=2.7.0' id='elementskit-sticky-content-script-init-defer-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementskit/modules/pro-form-reset-button/assets/js/elementskit-reset-button.js?ver=2.7.0' id='elementskit-reset-button-js'></script> <script defer src='https://diariolongino.cl/wp-content/plugins/elementskit/modules/parallax/assets/js/parallax-admin-scripts.js?ver=2.7.0' id='elementskit-parallax-admin-defer-js'></script> <script src='https://diariolongino.cl/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.5' id='e-sticky-js'></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-09-06 00:36:13 -->
<!-- Page generated by LiteSpeed Cache 5.2 on 2022-09-06 00:36:13 -->