<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="http://diariolongino.cl/xmlrpc.php" />

    <title>Seremi de Gobierno entregó más de $ 50 millones a organizaciones ganadoras del Fondo de Fortalecimiento &#8211; El Longino de Iquique</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Feed" href="http://diariolongino.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Comments Feed" href="http://diariolongino.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://diariolongino.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='http://diariolongino.cl/wp-content/themes/alpha/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://diariolongino.cl/wp-content/themes/alpha/css/media-queries.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://diariolongino.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariolongino.cl/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://diariolongino.cl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://diariolongino.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://diariolongino.cl/wp-content/themes/alpha/styles/newspaper.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariolongino.cl/wp-content/themes/alpha/custom.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jorge Valdivia participó de actividad con la esposa de Piñera' href='http://diariolongino.cl/archives/59421' />
<link rel='next' title='Abogado de Rossi dice que es prematuro sacar conclusiones de indagación de la Fiscalía' href='http://diariolongino.cl/archives/59433' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://diariolongino.cl/archives/59430" />
<link rel='shortlink' href='http://diariolongino.cl/?p=59430' />
<link rel="alternate" type="application/json+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F59430" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F59430&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-55x55.jpeg" sizes="32x32" />
<link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
</head>
<body class="post-template-default single single-post postid-59430 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariolongino.cl/contacto">Contacto</a></li>
<li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31361"><a href="http://www.diariolongino.cl/propiedades">Propiedades</a></li>
<li id="menu-item-31362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31362"><a href="http://diariolongino.cl/clasificados">Clasificados</a></li>
</ul>
					</div>

				
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="http://diariolongino.cl" title="">
											<img src="http://diariolongino.cl/wp-content/uploads/2014/02/logo.jpg" alt="El Longino de Iquique" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

											<a href="http://diariolongino.cl/clasificados"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/Corredora.jpg" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://diariolongino.cl/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://diariolongino.cl/archives/category/noticias">Noticias</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://diariolongino.cl/archives/category/mundo">Mundo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://diariolongino.cl/archives/category/deportes">Deportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://diariolongino.cl/archives/category/tecnologia">Tecnología</a></li>
<li id="menu-item-24889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24889"><a href="#">Ediciones Anteriores</a>
<ul class="sub-menu">
	<li id="menu-item-24890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24890"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-iquique">Ediciones Anteriores Longino de Iquique</a></li>
	<li id="menu-item-24894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24894"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-alto-hospicio">Ediciones Anteriores Longino de Alto Hospicio</a></li>
</ul>
</li>
<li id="menu-item-24892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24892"><a href="http://diariolongino.cl/ediciones-especiales">Ediciones Especiales</a></li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

	
	<div class="container">
		<div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://diariolongino.cl/archives/59430" title="Permalink to Seremi de Gobierno entregó más de $ 50 millones a organizaciones ganadoras del Fondo de Fortalecimiento" rel="bookmark">Seremi de Gobierno entregó más de $ 50 millones a organizaciones ganadoras del Fondo de Fortalecimiento</a>
			</h1>

			in <a href="http://diariolongino.cl/archives/category/noticias" rel="category tag">Noticias</a> <span class="separator">&mdash;</span>  						17/11/2017 					
		</div><!-- /.post-meta -->

	  
		<div id="post-59430" class="clearfix post-wrap post-59430 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 	 	  
			<div class="entry">
				<p><img class="alignleft size-medium wp-image-59429" src="http://diariolongino.cl/wp-content/uploads/2017/11/Ganadores-FFOIP-2017-300x122.jpg" alt="" width="300" height="122" srcset="http://diariolongino.cl/wp-content/uploads/2017/11/Ganadores-FFOIP-2017-300x122.jpg 300w, http://diariolongino.cl/wp-content/uploads/2017/11/Ganadores-FFOIP-2017-768x313.jpg 768w, http://diariolongino.cl/wp-content/uploads/2017/11/Ganadores-FFOIP-2017-1024x417.jpg 1024w, http://diariolongino.cl/wp-content/uploads/2017/11/Ganadores-FFOIP-2017-135x55.jpg 135w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Como una gran fiesta y la satisfacción de poder realizar los sueños de sus comunidades, dirigentes sociales de 23 organizaciones de Tarapacá recibieron de manos del Seremi de Gobierno, Luigi Ciocca, y los miembros del Consejo Regional Evaluador, más de $ 50 mill</p>
<p>&nbsp;</p>
<p>ones que corresponden a los recursos adjudicados a los proyectos que ganador el Fondo de Fortalecimiento de Organizaciones de Interés Público (FFOIP) 2017.<span id="more-59430"></span></p>
<p>La ceremonia, que estuvo marcada por la alegría de los bailes latinoamericanos  a cargo del Club Adulto Mayor “Brisas del Norte”, fue el aliciente para las organizaciones ganadoras de este fondo del Ministerio Secretaría General de Gobierno, y cuyo objetivo es fortalecer la gestión y empoderamiento de los miembros de la organización, en beneficio de la comunidad donde está inserta.</p>
<p>Para el vocero regional de Gobierno, Luigi Ciocca, el fondo concursable se ha transformado en los cuatros años de Gobierno de la Presidenta Michelle Bachelet en una gran herramienta de apoyo para las organizaciones.</p>
<p>“Este fondo les ha permitido hacer realidad iniciativas que han ido en directo beneficio de los integrantes de la organización y la comunidad en general, junto con permitirles mejorar su autonomía y trabajar para promover la participación, inclusión y una sociedad más democrática e igualitaria, que es el gran objetivo que promueve el Gobierno. Así es que estamos muy contentos porque las organizaciones sociales ganadoras podrán materializar proyectos que, estamos seguros, serán un gran aporte para sus comunidades”.</p>
<p>Del total de las organizaciones sociales beneficiadas, 19 proyectos corresponden a iniciativas locales, es decir que se realizarán en una sola comuna, tales como Iquique, Alto Hospicio, Pica, Colchane, Camiña y Huara, además de la caleta San Marcos. Mientras que cuatro fueron postuladas a nivel regional, lo que implica que se ejecutarán en dos o más comunas de la región.</p>
<p>Entre los proyectos presentados tanto por junta de vecinos, clubes de adulto mayor y asociaciones culturales y deportivas, destacan temáticas como talleres de manualidades, folclor, reciclaje,  gastronomía con identidad, corte y confección, actividad física saludable, autocuidado para el adulto mayor y terapias de flores de Bach. Además de encuentros en temas de prevención de alcohol y drogas, identidad de género y resolución de conflictos, formulación de proyectos, participación social, actividades recreativas y fortalecimiento para organizaciones de migrantes, entre otras.</p>
<p>RECONOCIMIENTOS</p>
<p>Durante la ceremonia, el Seremi de Gobierno destacó el trabajo de los miembros del Consejo Regional de Evaluación del fondo concursable, entregándole un reconocimiento a  María Condori, presidenta de la Junta de Vecinos 11 de Marzo de Alto Hospicio; Cecilia Muñoz, coordinadora del área social de la Seremi de Desarrollo Social, y Pablo González, director ejecutivo del Hogar de Cristo. Además, Ciocca también recibió un reconocimiento en su calidad de presidente de la comisión.</p>
<p>Asimismo, el vocero regional de Gobierno reconoció al director de la Universidad de Tarapacá sede Iquique, Luis Salgado, por su compromiso y apoyo en abrir las puertas de esa casa de estudios a los dirigentes y la comunidad.</p>
<p>Al respecto, el Seremi de Gobierno valoró el aporte de “los dirigentes sociales que, desde sus organizaciones, trabajan día a día no sólo para resolver las demandas de sus comunidades, sino también creando redes de apoyo para fortalecer el desarrollo de sus comunas y de la región; y crear una sociedad más inclusiva y participativa”.</p>
<p>&nbsp;</p>
				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			
 	 	</div><!-- #post-59430 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariolongino.cl/archives/59430" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F59430&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="text-6" class="tabbertab widget_text"><h2 class="widgettitle">Soy del Norte</h2>
			<div class="textwidget"><p><a href="http://diariolongino.cl/wp-content/uploads/2017/11/longinoiqqnoviembre18.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/11/portadalonginoiqqnoviembre18.png" /></a></p>
</div>
		</div><div id="text-7" class="tabbertab widget_text"><h2 class="widgettitle">Hospicio</h2>
			<div class="textwidget"><p><a href="http://diariolongino.cl/wp-content/uploads/2017/11/lonignoAHnoviembre17.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/11/portadalonignoAHnoviembre17.png" /></a></p>
</div>
		</div><div id="text-8" class="tabbertab widget_text"><h2 class="widgettitle">Tamarugal</h2>
			<div class="textwidget"><p><a href="http://diariolongino.cl/wp-content/uploads/2017/11/tamarugalnoviembre4.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/11/portadatamarugalnoviembre4.png" /></a></p>
</div>
		</div>
			<div class="clear"></div></div></div>		<div id="widget-indicadores-economicos-chile" class="default-style">
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Sábado 18 de Noviembre de 2017</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $26.667,23</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $630,41</li><li><span class="indicador" title="Euro">Euro:</span> $742,27</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,60%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $46.692,00</li><li><span class="indicador" title="Indice de valor promedio (IVP)">IVP:</span> $27.878,97</li><li><span class="indicador" title="Imacec">Imacec:</span> 1,30%</li><li><span class="indicador" title="Tasa Política Monetaria (TPM)">TPM:</span> 2,50%</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 3,06</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 6,70%</li>			</ul>
		</div>
		<div id="text-15" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.diariolongino.cl/propiedades/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/Corredora-2.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.mundodreams.com/casinos/"><img src="http://diariolongino.cl/wp-content/uploads/2015/11/logo_dreams_cuadrado.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.fundacioncollahuasi.cl/"><img src="http://diariolongino.cl/wp-content/uploads/2014/03/collahuasi.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.maho.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/malto-e1384295457538.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-14" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.iquiquedesdeelaire.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/iquiquedesdeelaire-300x97-300x97.png"></img></a></div>
		<div class="clear"></div></div></div> 
		
  
			<div class="adv_side">
		
							<a href="http://diariolongino.cl/clasificados"><img src="" alt="" /></a>
					   	
				
		</div><!-- /.banner -->
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-3" class="widget widget_text"><h3 class="title">Twitter</h3><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElLongino" data-widget-id="323492102279413760">Tweets por @ElLongino</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Ultimas Noticias</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="http://diariolongino.cl/archives/59433">Abogado de Rossi dice que es prematuro sacar conclusiones de indagación de la Fiscalía</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/59430">Seremi de Gobierno entregó más de $ 50 millones a organizaciones ganadoras del Fondo de Fortalecimiento</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/59421">Jorge Valdivia participó de actividad con la esposa de Piñera</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/59418">Dolmetch: “La familia del senador Rossi debe estar indignada con este caso”</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/59415">Presidente de la Corte Suprema coloca primera piedra de edificio definitivo del Juzgado de Alto Hospicio</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							<div id="calendar-2" class="widget widget_calendar"><h3 class="title">Archivo</h3><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolongino.cl/archives/date/2017/10">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://diariolongino.cl/archives/date/2017/11/01" aria-label="Posts published on November 1, 2017">1</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/02" aria-label="Posts published on November 2, 2017">2</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/03" aria-label="Posts published on November 3, 2017">3</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/04" aria-label="Posts published on November 4, 2017">4</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/05" aria-label="Posts published on November 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2017/11/06" aria-label="Posts published on November 6, 2017">6</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/07" aria-label="Posts published on November 7, 2017">7</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/08" aria-label="Posts published on November 8, 2017">8</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/09" aria-label="Posts published on November 9, 2017">9</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/10" aria-label="Posts published on November 10, 2017">10</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/11" aria-label="Posts published on November 11, 2017">11</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/12" aria-label="Posts published on November 12, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2017/11/13" aria-label="Posts published on November 13, 2017">13</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/14" aria-label="Posts published on November 14, 2017">14</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/15" aria-label="Posts published on November 15, 2017">15</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/16" aria-label="Posts published on November 16, 2017">16</a></td><td><a href="http://diariolongino.cl/archives/date/2017/11/17" aria-label="Posts published on November 17, 2017">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Síguenos</h3><div class="widget-content">
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/diariolongino"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/ellongino"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://youtube.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://gmail.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-mail"
							data-hover-rule="background-color" data-hover-color="#000000"							  style="background-color : #000000; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2017 &mdash; <a href="http://diariolongino.cl/" class="on">El Longino de Iquique</a>. All Rights Reserved.				

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/flexslider.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/dropdown.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/tabs.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/functions.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html> 