<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="http://diariolongino.cl/xmlrpc.php" />

    <title>Valencia y un posible fallo desfavorable del TAS: &#8220;Hay que ganar en Santiago y Bolivia&#8221; &#8211; El Longino de Iquique</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Feed" href="http://diariolongino.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Comments Feed" href="http://diariolongino.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://diariolongino.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='http://diariolongino.cl/wp-content/themes/alpha/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://diariolongino.cl/wp-content/themes/alpha/css/media-queries.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://diariolongino.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariolongino.cl/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://diariolongino.cl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://diariolongino.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://diariolongino.cl/wp-content/themes/alpha/styles/newspaper.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariolongino.cl/wp-content/themes/alpha/custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alcalde Soria Busca replicar moderno sistema de iluminación de La Cisterna' href='http://diariolongino.cl/archives/56110' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://diariolongino.cl/archives/56113" />
<link rel='shortlink' href='http://diariolongino.cl/?p=56113' />
<link rel="alternate" type="application/json+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F56113" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F56113&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-55x55.jpeg" sizes="32x32" />
<link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
</head>
<body class="post-template-default single single-post postid-56113 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariolongino.cl/contacto">Contacto</a></li>
<li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31361"><a href="http://www.diariolongino.cl/propiedades">Propiedades</a></li>
<li id="menu-item-31362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31362"><a href="http://diariolongino.cl/clasificados">Clasificados</a></li>
</ul>
					</div>

				
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="http://diariolongino.cl" title="">
											<img src="http://diariolongino.cl/wp-content/uploads/2014/02/logo.jpg" alt="El Longino de Iquique" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

											<a href="http://diariolongino.cl/clasificados"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/Corredora.jpg" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://diariolongino.cl/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://diariolongino.cl/archives/category/noticias">Noticias</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://diariolongino.cl/archives/category/mundo">Mundo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://diariolongino.cl/archives/category/deportes">Deportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://diariolongino.cl/archives/category/tecnologia">Tecnología</a></li>
<li id="menu-item-24889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24889"><a href="#">Ediciones Anteriores</a>
<ul  class="sub-menu">
	<li id="menu-item-24890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24890"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-iquique">Ediciones Anteriores Longino de Iquique</a></li>
	<li id="menu-item-24894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24894"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-alto-hospicio">Ediciones Anteriores Longino de Alto Hospicio</a></li>
</ul>
</li>
<li id="menu-item-24892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24892"><a href="http://diariolongino.cl/ediciones-especiales">Ediciones Especiales</a></li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

	
	<div class="container">
		<div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://diariolongino.cl/archives/56113" title="Permalink to Valencia y un posible fallo desfavorable del TAS: &#8220;Hay que ganar en Santiago y Bolivia&#8221;" rel="bookmark">Valencia y un posible fallo desfavorable del TAS: &#8220;Hay que ganar en Santiago y Bolivia&#8221;</a>
			</h1>

			in <a href="http://diariolongino.cl/archives/category/deportes" rel="category tag">Deportes</a> <span class="separator">&mdash;</span>  						14/08/2017 					
		</div><!-- /.post-meta -->

	  
		<div id="post-56113" class="clearfix post-wrap post-56113 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
 	 	  
			<div class="entry">
				<p><img class="alignleft size-medium wp-image-56114" src="http://diariolongino.cl/wp-content/uploads/2017/08/Leonardo_Valencia_entrena_Chile_ANFP-2016-300x211.jpg" alt="" width="300" height="211" srcset="http://diariolongino.cl/wp-content/uploads/2017/08/Leonardo_Valencia_entrena_Chile_ANFP-2016-300x211.jpg 300w, http://diariolongino.cl/wp-content/uploads/2017/08/Leonardo_Valencia_entrena_Chile_ANFP-2016-768x540.jpg 768w, http://diariolongino.cl/wp-content/uploads/2017/08/Leonardo_Valencia_entrena_Chile_ANFP-2016-78x55.jpg 78w, http://diariolongino.cl/wp-content/uploads/2017/08/Leonardo_Valencia_entrena_Chile_ANFP-2016.jpg 882w" sizes="(max-width: 300px) 100vw, 300px" />El próximo 31 de agosto la selección chilena vivirá uno de sus partidos más importantes del último tiempo. En el estado Monumental, La Roja recibirá a Paraguay con la obligación de un triunfo para mantener viva la ilusión de ir al Mundial de Rusia 2018.<span id="more-56113"></span></p>
<p>Cuando aún faltan un par de semanas para el partido, el volante nacional, Leonardo Valencia, ya palpita el enfrentamiento, aunque también reconoce que “no se ha sabido nada de la lista”.</p>
<p>“Primero voy a esperar la lista. No se sabe nada aún. Pero estoy tranquilo. Sé que tengo que hacer la cosas bien para tener opciones de ir a la selección. Son rivales difíciles y esperamos tener buenos resultados”, admitió el volante del Botafogo en un mano a mano con Bío Bío Deportes.</p>
<p>En la misma línea, Valencia sostuvo que “sé que haciendo las cosas bien acá tengo más opciones de ir a la selección. Estoy tranquilo, pero siento que todavía puedo dar más. Partido a partido me iré soltando y agarrando la confianza que necesito”.</p>
<p>También sobre La Roja, el mediocampista reconoció que en su partida al fútbol de Brasil también influyó lo que viene con el cuadro que dirige Juan Antonio Pizzi: “Me quise venir a Botafogo, es un club que es muy humilde, pero con grandes jugadores, buena dirigencia, todo. Estoy muy feliz de haber llegado, y acá espero estar a la altura para estar en la selección</p>
<p>En cuanto al próximo fallo del TAS que involucra al combinado nacional, ya que Chile podría perder 2 puntos de las Clasificatorias, Valencia pidió bajar el perfil de las cosas: “Si se restan hay que tener la cabeza fría y con mayor razón ganar los juegos que quedan en Santiago y a ir a buscar los puntos a Bolivia”.</p>
<p>Finalmente, el ‘Leo’ tuvo palabras para su adaptación al balompié brasileño: “A veces se necesita correr, tirarse al suelo, pero estoy en eso. Es lo que esperaba. Me falta un poco de tomar decisiones, pero el juego me lo irá dando”.</p>
<p>“Hoy me siento un poco mejor. Cuando llegué no pude tener la continuidad que esperaba. Estuve un mes sin jugar. Pero partido a partido me voy sintiendo mejor, y espero ir mejorando día a día”.</p>
<p>Fuente: biobiochile.cl.</p>
				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			
 	 	</div><!-- #post-56113 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariolongino.cl/archives/56113" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F56113&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="text-6" class="tabbertab widget_text"><h2 class="widgettitle">Soy del Norte</h2>
			<div class="textwidget"><p><a href="http://diariolongino.cl/wp-content/uploads/2017/08/longinoiqqagosto14.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/08/portadalonginoiqqagosto14.png" /></a></p>
</div>
		</div><div id="text-7" class="tabbertab widget_text"><h2 class="widgettitle">Hospicio</h2>
			<div class="textwidget"><p><a href="http://diariolongino.cl/wp-content/uploads/2017/08/longinoAHagosto14.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/08/portadalonginoAHagosto14.png" /></a></p>
</div>
		</div><div id="text-8" class="tabbertab widget_text"><h2 class="widgettitle">Tamarugal</h2>
			<div class="textwidget"><p><a href="http://diariolongino.cl/wp-content/uploads/2017/08/tamarugalagosto14.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/08/portadatamarugalagosto14.png" /></a></p>
</div>
		</div>
			<div class="clear"></div></div></div><div id="wpzoom-videos-2" class="widget widget_wpzoom_videos"><h3 class="title">Videos            <a href="http://diariolongino.cl/archives/type/video" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content">

        <div id="recent-videos" class="flexslider">

            
                    <ul class="slides">

                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/ehiEO0bySD0?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/55966" rel="bookmark" title="Permanent Link to Gobierno Regional entregó sets de tenis a niños del Tamarugal">Gobierno Regional entregó sets de tenis a niños del Tamarugal</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/3-7zxE9V8Cc?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/55413" rel="bookmark" title="Permanent Link to Netflix libera nuevo adelanto de &#8220;Death Note&#8221;">Netflix libera nuevo adelanto de &#8220;Death Note&#8221;</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/xdMr1AuaZXY?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/55125" rel="bookmark" title="Permanent Link to Despacito remix">Despacito remix</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe src='http://rudo.video/vod/oTPKGgjPUl'?wmode=transparent width=' 300 ' height=' 170 ' allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/55076" rel="bookmark" title="Permanent Link to El golazo en la Liga de Campeones africana que está dando la vuelta al mundo">El golazo en la Liga de Campeones africana que está dando la vuelta al mundo</a></h4>

                            </li>
                        
                    </ul>


            

        </div>

<div class="clear"></div></div></div>		<div id="widget-indicadores-economicos-chile" class="default-style">
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Martes 15 de Agosto de 2017</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $26.574,96</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $647,77</li><li><span class="indicador" title="Euro">Euro:</span> $766,68</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,20%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $46.600,00</li><li><span class="indicador" title="Indice de valor promedio (IVP)">IVP:</span> $27.787,94</li><li><span class="indicador" title="Imacec">Imacec:</span> 1,40%</li><li><span class="indicador" title="Tasa Política Monetaria (TPM)">TPM:</span> 2,50%</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,90</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 7,00%</li>			</ul>
		</div>
		<div id="text-15" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.diariolongino.cl/propiedades/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/Corredora-2.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.mundodreams.com/casinos/"><img src="http://diariolongino.cl/wp-content/uploads/2015/11/logo_dreams_cuadrado.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.fundacioncollahuasi.cl/"><img src="http://diariolongino.cl/wp-content/uploads/2014/03/collahuasi.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.maho.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/malto-e1384295457538.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-14" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.iquiquedesdeelaire.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/iquiquedesdeelaire-300x97-300x97.png"></img></a></div>
		<div class="clear"></div></div></div> 
		
  
			<div class="adv_side">
		
							<a href="http://diariolongino.cl/clasificados"><img src="" alt="" /></a>
					   	
				
		</div><!-- /.banner -->
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-3" class="widget widget_text"><h3 class="title">Twitter</h3><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElLongino" data-widget-id="323492102279413760">Tweets por @ElLongino</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Ultimas Noticias</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="http://diariolongino.cl/archives/56113">Valencia y un posible fallo desfavorable del TAS: &#8220;Hay que ganar en Santiago y Bolivia&#8221;</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/56110">Alcalde Soria Busca replicar moderno sistema de iluminación de La Cisterna</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/56107">Con balance positivo concluyen servicios de carabineros en el poblado de Tarapacá</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/56104">Academia de Teatro Adulto Mayor y sus Mujeres Jubilosas se presenta en Pozo Almonte</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/56101">Aduana incauta $102 millones en droga</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							<div id="calendar-2" class="widget widget_calendar"><h3 class="title">Archivo</h3><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolongino.cl/archives/date/2017/07">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://diariolongino.cl/archives/date/2017/08/01" aria-label="Posts published on August 1, 2017">1</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/02" aria-label="Posts published on August 2, 2017">2</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/03" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/04" aria-label="Posts published on August 4, 2017">4</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/05" aria-label="Posts published on August 5, 2017">5</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/06" aria-label="Posts published on August 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2017/08/07" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/08" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/09" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/10" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/11" aria-label="Posts published on August 11, 2017">11</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/12" aria-label="Posts published on August 12, 2017">12</a></td><td><a href="http://diariolongino.cl/archives/date/2017/08/13" aria-label="Posts published on August 13, 2017">13</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://diariolongino.cl/archives/date/2017/08/14" aria-label="Posts published on August 14, 2017">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Síguenos</h3><div class="widget-content">
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/diariolongino"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/ellongino"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://youtube.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 16px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://gmail.com/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-mail"
							data-hover-rule="background-color" data-hover-color="#000000"							  style="background-color : #000000; font-size: 16px"
						></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2017 &mdash; <a href="http://diariolongino.cl/" class="on">El Longino de Iquique</a>. All Rights Reserved.				

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/flexslider.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/dropdown.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/tabs.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/functions.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/frogaloop.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.youtube.com/player_api?ver=2.0.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html> 