<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="http://diariolongino.cl/xmlrpc.php" />

    <title>Cerca de 4 mil personas desfilaron a Prat en Pozo Almonte &#8211; El Longino de Iquique</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Feed" href="http://diariolongino.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Comments Feed" href="http://diariolongino.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://diariolongino.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='http://diariolongino.cl/wp-content/themes/alpha/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://diariolongino.cl/wp-content/themes/alpha/css/media-queries.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://diariolongino.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariolongino.cl/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://diariolongino.cl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://diariolongino.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://diariolongino.cl/wp-content/themes/alpha/styles/newspaper.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariolongino.cl/wp-content/themes/alpha/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U. Católica se quedó sin copas internacionales tras caer con A. Paranaense' href='http://diariolongino.cl/archives/53113' />
<link rel='next' title='MOP entrega tercera etapa de obras de  mejoramiento del aeropuerto Diego Aracena' href='http://diariolongino.cl/archives/53119' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://diariolongino.cl/archives/53116" />
<link rel='shortlink' href='http://diariolongino.cl/?p=53116' />
<link rel="alternate" type="application/json+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F53116" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F53116&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.4" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-55x55.jpeg" sizes="32x32" />
<link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
</head>
<body class="post-template-default single single-post postid-53116 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariolongino.cl/contacto">Contacto</a></li>
<li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31361"><a href="http://www.diariolongino.cl/propiedades">Propiedades</a></li>
<li id="menu-item-31362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31362"><a href="http://diariolongino.cl/clasificados">Clasificados</a></li>
</ul>
					</div>

				
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="http://diariolongino.cl" title="">
											<img src="http://diariolongino.cl/wp-content/uploads/2014/02/logo.jpg" alt="El Longino de Iquique" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

											<a href="http://diariolongino.cl/clasificados"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/Corredora.jpg" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://diariolongino.cl/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://diariolongino.cl/archives/category/noticias">Noticias</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://diariolongino.cl/archives/category/mundo">Mundo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://diariolongino.cl/archives/category/deportes">Deportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://diariolongino.cl/archives/category/tecnologia">Tecnología</a></li>
<li id="menu-item-24889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24889"><a href="#">Ediciones Anteriores</a>
<ul class="sub-menu">
	<li id="menu-item-24890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24890"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-iquique">Ediciones Anteriores Longino de Iquique</a></li>
	<li id="menu-item-24894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24894"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-alto-hospicio">Ediciones Anteriores Longino de Alto Hospicio</a></li>
</ul>
</li>
<li id="menu-item-24892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24892"><a href="http://diariolongino.cl/ediciones-especiales">Ediciones Especiales</a></li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

	
	<div class="container">
		<div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://diariolongino.cl/archives/53116" title="Permalink to Cerca de 4 mil personas desfilaron a Prat en Pozo Almonte" rel="bookmark">Cerca de 4 mil personas desfilaron a Prat en Pozo Almonte</a>
			</h1>

			in <a href="http://diariolongino.cl/archives/category/noticias" rel="category tag">Noticias</a> <span class="separator">&mdash;</span>  						18/05/2017 					
		</div><!-- /.post-meta -->

	  
		<div id="post-53116" class="clearfix post-wrap post-53116 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 	 	  
			<div class="entry">
				<p><img class="alignleft size-medium wp-image-53117" src="http://diariolongino.cl/wp-content/uploads/2017/05/unnamed-40-300x200.jpg" alt="" width="300" height="200" srcset="http://diariolongino.cl/wp-content/uploads/2017/05/unnamed-40-300x200.jpg 300w, http://diariolongino.cl/wp-content/uploads/2017/05/unnamed-40-768x512.jpg 768w, http://diariolongino.cl/wp-content/uploads/2017/05/unnamed-40-83x55.jpg 83w, http://diariolongino.cl/wp-content/uploads/2017/05/unnamed-40.jpg 954w" sizes="(max-width: 300px) 100vw, 300px" />Una masiva muestra de civismo fue la vivida en Pozo Almonte, en lo que fue el desfile por la conmemoración del centésimo trigésimo octavo aniversario del Combate Naval de Iquique, en la que más de cuatro mil personas rindieron honores al busto de Arturo Prat, ubicado en la Plaza de Armas de la comuna.<span id="more-53116"></span></p>
<p>El evento empezó con puntualidad marcial, a las 10.00 horas, donde las delegaciones de las Fuerzas Armadas y de Orden pidieron la solicitud para comenzar a marcar el paso frente a las autoridades presentes, con el fin de comenzar con el acto cívico.</p>
<p>Los primeros en mostrar armas fueron los pertenecientes a la Armada, para luego dejar al contingente del Ejército, de la Fuerza Aérea y Carabineros. Tras estos, desencajonó la banda de la IV Zona Naval, con el fin que encajonara la banda instrumental “Massis” de Pozo Almonte, quien prestó acordes al segundo escuadrón.</p>
<p>En este bloque, los que presentaron honores fueron el Cuerpo de Bomberos de Pozo Almonte, la Cruz Roja de la comuna, la agrupación Renacer Esperanza, agrupación de Discapacidad “Los Regalones de La Tirana”; los clubes del Adulto Mayor “Águilas Blancas” y “Sueños Dorados”; los jardines infantiles “Los Pampinitos”, “Pequeños Pocitos”, “Inti Phaxsi”, “La Chinita de La Tirana”,  Sala cuna Almontina y la escuela de lenguaje Khana Aru, quien cerró el segundo bloque.</p>
<p>El tercer escuadrón fue dirigido en lo musical por la banda de la Escuela Básica Pozo Almonte, para dar paso a la marcha de los trabajadores de la Corporación Municipal de Desarrollo Social de Pozo Almonte (Cormudespa), la Escuela Básica Pozo Almonte (F-97), con cerca de 500 estudiantes que saludaron a las autoridades; la escuela Fuerte Baquedano.</p>
<p>En ese momento, la banda “Massis”, salió de su lugar, para que la banda de guerra de la Escuela de La Huayca hiciera su presentación, para acompañar a la escuela “Oasis del Desierto” de Pintados, escuela “Casa del Sol” de La Huayca, escuela de La Tirana y la Academia Pozo Almonte.</p>
<p>Para el último escuadrón que desfiló, la banda “Massis” volvió a encajonar, con el fin que los más de 600 alumnos de la escuela básica Estrella del Sur, los estudiantes de especialidades y el área humanista dieron su saludo a los presentes. Siguieron, en sus trajes de huasos, los clubes “Nuevo Renacer de la Pampa”, “Club Sol Pampino”,  el club Sol y Viento de la Pampa, el conjunto folclórico “Alma y Corazón de la Cueca”.</p>
<p>En la etapa final del desfile, pasaron ante las autoridades el sindicato de Taxis San José, los taxis amarillos Pampa y Mar, el sindicato de Minibuses, el club de Street Racing Pozo Almonte y los motoqueros de “Jotes del Desierto”.</p>
<p>Quienes cerraron el desfile, fueron los huasos a caballo, que efectuaron la despedida por el desfile en conmemoración de los 138 del Combate Naval de Iquique.</p>
<p><strong>Impresiones</strong></p>
<p>El alcalde de Pozo Almonte, Richard Godoy Aguirre, manifestó que “la muestra de civismo efectuada por la comunidad fue grandiosa, De verdad miles de personas estaban, tanto  marchado, como atentos a quienes pasaban por calle Comercio, lo que me enorgullece mucho, debido a que se ve el corazón de los pozoalmontinos y el patriotismo existente en nuestra comuna”.</p>
<p>Para la gobernadora del Tamarugal, Tamara Save Bustos, esta ocasión es importante, ya que “Pozo Almonte es la capital comunal y se demostró con este desfile, donde todos marcaron el paso con orgullo”.</p>
<p>El gobernador marítimo de Iquique, capitán de Navío litoral, Znovimir Yuras Cárdenas, agradeció el gesto efectuado y, también recalcó la muestra cívica de los pozoalmontinos. “La verdad es que el amor que le tienen a la patria es algo que se ve y se nota, no tanto por quienes desfilaron, sino que por toda la gente que estaba en los alrededores, visualizando el acto”.</p>
				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			
 	 	</div><!-- #post-53116 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariolongino.cl/archives/53116" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F53116&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="text-6" class="tabbertab widget_text"><h2 class="widgettitle">Soy del Norte</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/05/longinoiqqmayo18.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/05/portadalonginoiqqmayo18.png"></img></a></div>
		</div><div id="text-7" class="tabbertab widget_text"><h2 class="widgettitle">Hospicio</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/05/longinoAHmayo18.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/05/portadalonginoAHmayo18.png"></img></a></div>
		</div><div id="text-8" class="tabbertab widget_text"><h2 class="widgettitle">Tamarugal</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/05/tamarugalmayo15.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/05/portadatamarugalmayo15.png"></img></a></div>
		</div>
			<div class="clear"></div></div></div><div id="text-17" class="widget widget_text"><h3 class="title">Cuenta Pública IMI</h3><div class="widget-content">			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/04/PDF-CUENTA-GESTION-MUNICIPALIDAD-ABRIL-27-DE-2017.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/04/portada.png"></img></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-videos-2" class="widget widget_wpzoom_videos"><h3 class="title">Videos            <a href="http://diariolongino.cl/archives/type/video" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content">

        <div id="recent-videos" class="flexslider">

            
                    <ul class="slides">

                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/CSLbTgXHZEk?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/52750" rel="bookmark" title="Permanent Link to Banda Cuarta Zona Naval en Zona Franca">Banda Cuarta Zona Naval en Zona Franca</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/8r4Bxgsf11g?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/52533" rel="bookmark" title="Permanent Link to El gracioso test que se hicieron David Ospina y Alexis Sánchez">El gracioso test que se hicieron David Ospina y Alexis Sánchez</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/AvOYlLlFYu8?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/52274" rel="bookmark" title="Permanent Link to 90 Aniversario Carabineros de Chile">90 Aniversario Carabineros de Chile</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe src="https://player.vimeo.com/video/212147432?wmode=transparent" width=" 300 " height=" 170 " frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
                                <h4><a href="http://diariolongino.cl/archives/52168" rel="bookmark" title="Permanent Link to Proyecto de repoblamiento de algas en Mejillones">Proyecto de repoblamiento de algas en Mejillones</a></h4>

                            </li>
                        
                    </ul>


            

        </div>

<div class="clear"></div></div></div>		<div id="widget-indicadores-economicos-chile" class="default-style">
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Jueves 18 de Mayo de 2017</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $26.608,68</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $668,62</li><li><span class="indicador" title="Euro">Euro:</span> $745,89</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> 0,20%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $46.647,00</li><li><span class="indicador" title="Indice de valor promedio (IVP)">IVP:</span> $27.625,29</li><li><span class="indicador" title="Imacec">Imacec:</span> 0,20%</li><li><span class="indicador" title="Tasa Política Monetaria (TPM)">TPM:</span> 2,75%</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,54</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 6,60%</li>			</ul>
		</div>
		<div id="text-15" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.diariolongino.cl/propiedades/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/Corredora-2.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.mundodreams.com/casinos/"><img src="http://diariolongino.cl/wp-content/uploads/2015/11/logo_dreams_cuadrado.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.fundacioncollahuasi.cl/"><img src="http://diariolongino.cl/wp-content/uploads/2014/03/collahuasi.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.maho.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/malto-e1384295457538.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-14" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.iquiquedesdeelaire.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/iquiquedesdeelaire-300x97-300x97.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-16" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"></div>
		<div class="clear"></div></div></div> 
		
  
			<div class="adv_side">
		
							<a href="http://diariolongino.cl/clasificados"><img src="" alt="" /></a>
					   	
				
		</div><!-- /.banner -->
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-3" class="widget widget_text"><h3 class="title">Twitter</h3><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElLongino" data-widget-id="323492102279413760">Tweets por @ElLongino</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Ultimas Noticias</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="http://diariolongino.cl/archives/53136">SEBV recupera vehículo robado durante la madrugada en Iquique</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/53133">Hoy se realizó Apertura Económica  para Cuarta Concesión de Aeropuerto Diego Aracena de Iquique</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/53131">Sampaoli hace de las suyas otra vez: Habría pedido no dirigir el último partido del Sevilla</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/53128">Un muerto y 19 heridos deja atropello múltiple en Times Square de Nueva York</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/53125">Can detector de drogas da nuevo golpe al tráfico de drogas</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							<div id="calendar-2" class="widget widget_calendar"><h3 class="title">Archivo</h3><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolongino.cl/archives/date/2017/04">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://diariolongino.cl/archives/date/2017/05/01" aria-label="Posts published on May 1, 2017">1</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/02" aria-label="Posts published on May 2, 2017">2</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/03" aria-label="Posts published on May 3, 2017">3</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/04" aria-label="Posts published on May 4, 2017">4</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/05" aria-label="Posts published on May 5, 2017">5</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/06" aria-label="Posts published on May 6, 2017">6</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/07" aria-label="Posts published on May 7, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2017/05/08" aria-label="Posts published on May 8, 2017">8</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/09" aria-label="Posts published on May 9, 2017">9</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/10" aria-label="Posts published on May 10, 2017">10</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/11" aria-label="Posts published on May 11, 2017">11</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/12" aria-label="Posts published on May 12, 2017">12</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/13" aria-label="Posts published on May 13, 2017">13</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/14" aria-label="Posts published on May 14, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2017/05/15" aria-label="Posts published on May 15, 2017">15</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/16" aria-label="Posts published on May 16, 2017">16</a></td><td><a href="http://diariolongino.cl/archives/date/2017/05/17" aria-label="Posts published on May 17, 2017">17</a></td><td id="today"><a href="http://diariolongino.cl/archives/date/2017/05/18" aria-label="Posts published on May 18, 2017">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Síguenos</h3><div class="widget-content">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/diariolongino" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/ellongino" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://youtube.com/" target="_blank">
                                                                                                <span class="socicon socicon-youtube"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://gmail.com/" target="_blank">
                                                                                                <span class="socicon socicon-mail"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2017 &mdash; <a href="http://diariolongino.cl/" class="on">El Longino de Iquique</a>. All Rights Reserved.				

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/flexslider.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/dropdown.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/tabs.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/functions.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/frogaloop.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.youtube.com/player_api?ver=2.0.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html> 