<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="http://diariolongino.cl/xmlrpc.php" />

    <title>DC: Carolina Goić arrasó en Tarapacá &#8211; El Longino de Iquique</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Feed" href="http://diariolongino.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Comments Feed" href="http://diariolongino.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://diariolongino.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='http://diariolongino.cl/wp-content/themes/alpha/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://diariolongino.cl/wp-content/themes/alpha/css/media-queries.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://diariolongino.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariolongino.cl/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://diariolongino.cl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://diariolongino.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://diariolongino.cl/wp-content/themes/alpha/styles/newspaper.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariolongino.cl/wp-content/themes/alpha/custom.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='http://diariolongino.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se quema iglesia de Mamiña' href='http://diariolongino.cl/archives/47943' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://diariolongino.cl/archives/47961" />
<link rel='shortlink' href='http://diariolongino.cl/?p=47961' />
<link rel="alternate" type="application/json+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F47961" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F47961&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-55x55.jpeg" sizes="32x32" />
<link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
</head>
<body class="post-template-default single single-post postid-47961 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariolongino.cl/contacto">Contacto</a></li>
<li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31361"><a href="http://www.diariolongino.cl/propiedades">Propiedades</a></li>
<li id="menu-item-31362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31362"><a href="http://diariolongino.cl/clasificados">Clasificados</a></li>
</ul>
					</div>

				
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="http://diariolongino.cl" title="">
											<img src="http://diariolongino.cl/wp-content/uploads/2014/02/logo.jpg" alt="El Longino de Iquique" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

											<a href="http://diariolongino.cl/clasificados"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/Corredora.jpg" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://diariolongino.cl/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://diariolongino.cl/archives/category/noticias">Noticias</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://diariolongino.cl/archives/category/mundo">Mundo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://diariolongino.cl/archives/category/deportes">Deportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://diariolongino.cl/archives/category/tecnologia">Tecnología</a></li>
<li id="menu-item-24889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24889"><a href="#">Ediciones Anteriores</a>
<ul class="sub-menu">
	<li id="menu-item-24890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24890"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-iquique">Ediciones Anteriores Longino de Iquique</a></li>
	<li id="menu-item-24894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24894"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-alto-hospicio">Ediciones Anteriores Longino de Alto Hospicio</a></li>
</ul>
</li>
<li id="menu-item-24892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24892"><a href="http://diariolongino.cl/ediciones-especiales">Ediciones Especiales</a></li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

	
	<div class="container">
		<div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://diariolongino.cl/archives/47961" title="Permalink to DC: Carolina Goić arrasó en Tarapacá" rel="bookmark">DC: Carolina Goić arrasó en Tarapacá</a>
			</h1>

			in <a href="http://diariolongino.cl/archives/category/noticias" rel="category tag">Noticias</a> <span class="separator">&mdash;</span>  						08/01/2017 					
		</div><!-- /.post-meta -->

	  
		<div id="post-47961" class="clearfix post-wrap post-47961 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 	 	  
			<div class="entry">
				<p><img class="alignleft size-medium wp-image-45090" src="http://diariolongino.cl/wp-content/uploads/2016/10/goic-300x169.jpg" alt="" width="300" height="169" srcset="http://diariolongino.cl/wp-content/uploads/2016/10/goic-300x170.jpg 300w, http://diariolongino.cl/wp-content/uploads/2016/10/goic-97x55.jpg 97w, http://diariolongino.cl/wp-content/uploads/2016/10/goic.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />Se informa que hoy 08 de enero, en la Región de Tarapacá la Candidata a la Presidencia Nacional del P.D.C. Camarada Sra. Goić Boroević. Obtuvo aproximadamente más  del 70% de las preferencias.<span id="more-47961"></span></p>
<p><strong>Los resultados son los siguientes:</strong></p>
<p>Lista A Encabezada por el camarada Sr. Víctor Torres Jeldes …………………..18 votos</p>
<p>Lista B Encabezada por el camarada Sr.  Ricardo Hormázabal Sánchez……16 votos</p>
<p>Lista C Encabezada por la camarada Sra. Carolina  Goić Boroević…………  204 votos</p>
<p>Se informa a la opinión pública que gano la tesis y el sentir de las bases,  CANDIDATO PRESIDENCIAL ÚNICO y la Junta el día 28 de enero definirá lista Parlamentaria y Consejeros Regionales lista única (Camino Propio).</p>
				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			
 	 	</div><!-- #post-47961 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariolongino.cl/archives/47961" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F47961&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="text-19" class="widget widget_text"><h3 class="title">Plan de Riego Región de Tarapacá</h3><div class="widget-content">			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2016/12/PLAN-RIEGO-TARAPACA.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2016/12/PLAN-RIEGO-TARAPACA.png"></img></a></div>
		<div class="clear"></div></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="text-6" class="tabbertab widget_text"><h2 class="widgettitle">Soy del Norte</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/01/longinoiqqenero9.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/01/portadalonginoiqqenero9.png"></img></a></div>
		</div><div id="text-7" class="tabbertab widget_text"><h2 class="widgettitle">Hospicio</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/01/longinoAHenero9.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/01/portadalonginoAHenero9.png"></img></a></div>
		</div><div id="text-8" class="tabbertab widget_text"><h2 class="widgettitle">Tamarugal</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2017/01/tamarugalenero9.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2017/01/portadatamarugalenero9.png"></img></a></div>
		</div>
			<div class="clear"></div></div></div><div id="text-18" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://diariolongino.cl/fondo-medios/derechos/"><img src="http://diariolongino.cl/wp-content/uploads/2016/10/gif-2.gif"></img></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-videos-2" class="widget widget_wpzoom_videos"><h3 class="title">Videos            <a href="http://diariolongino.cl/archives/type/video" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content">

        <div id="recent-videos" class="flexslider">

            
                    <ul class="slides">

                                                    <li><div class="post-video"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fiquiquedesdeelaire%2Fvideos%2F741968879283849%2F&show_text=0&width=560&wmode=transparent" width=" 300 " height=" 170 " style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/47706" rel="bookmark" title="Permanent Link to Feliz 2017 Iquique, Tarapacá">Feliz 2017 Iquique, Tarapacá</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/ohps_T9x_as?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/47140" rel="bookmark" title="Permanent Link to Recomendaciones para los bañistas">Recomendaciones para los bañistas</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/YClxdDCZ-pI?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/47068" rel="bookmark" title="Permanent Link to Tu información es importante, entrégala">Tu información es importante, entrégala</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUnivisionDeportes%2Fvideos%2F10154423492733432%2F&show_text=0&width=560&wmode=transparent" width=" 300 " height=" 170 " style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/46690" rel="bookmark" title="Permanent Link to Todo lo que necesitas saber sobre Edson Puch en esta biografía ilustrada">Todo lo que necesitas saber sobre Edson Puch en esta biografía ilustrada</a></h4>

                            </li>
                        
                    </ul>


            

        </div>

<div class="clear"></div></div></div>		<div id="widget-indicadores-economicos-chile" class="default-style">
			<h3>Indicadores Económicos</h3>			<span class="fecha-hoy">Lunes 9 de Enero de 2017</span>
			<ul >
			<li><span class="indicador" title="Unidad de fomento (UF)">UF:</span> $26.354,78</li><li><span class="indicador" title="Dólar observado">Dólar:</span> $666,41</li><li><span class="indicador" title="Euro">Euro:</span> $706,09</li><li><span class="indicador" title="Indice de Precios al Consumidor (IPC)">IPC:</span> -0,20%</li><li><span class="indicador" title="Unidad Tributaria Mensual (UTM)">UTM:</span> $46.229,00</li><li><span class="indicador" title="Indice de valor promedio (IVP)">IVP:</span> $27.443,58</li><li><span class="indicador" title="Imacec">Imacec:</span> 0,80%</li><li><span class="indicador" title="Tasa Política Monetaria (TPM)">TPM:</span> 3,50%</li><li><span class="indicador" title="Libra de Cobre">Libra de Cobre:</span> 2,55</li><li><span class="indicador" title="Tasa de desempleo">Tasa de desempleo:</span> 6,20%</li>			</ul>
		</div>
		<div id="text-15" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.diariolongino.cl/propiedades/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/Corredora-2.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.mundodreams.com/casinos/"><img src="http://diariolongino.cl/wp-content/uploads/2015/11/logo_dreams_cuadrado.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.fundacioncollahuasi.cl/"><img src="http://diariolongino.cl/wp-content/uploads/2014/03/collahuasi.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.maho.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/malto-e1384295457538.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-14" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.iquiquedesdeelaire.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/iquiquedesdeelaire-300x97-300x97.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-16" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"></div>
		<div class="clear"></div></div></div> 
		
  
			<div class="adv_side">
		
							<a href="http://diariolongino.cl/clasificados"><img src="" alt="" /></a>
					   	
				
		</div><!-- /.banner -->
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-3" class="widget widget_text"><h3 class="title">Twitter</h3><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElLongino" data-widget-id="323492102279413760">Tweets por @ElLongino</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Ultimas Noticias</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="http://diariolongino.cl/archives/47961">DC: Carolina Goić arrasó en Tarapacá</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47943">Se quema iglesia de Mamiña</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47941">Amazon ya vale más que todas las tiendas de retail de EE.UU. combinadas</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47938">Carabineros implementa servicios para un verano seguro</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47935">Gobernación del Tamarugal e IPS realizaron conversatorio con residentes extranjeros</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							<div id="calendar-2" class="widget widget_calendar"><h3 class="title">Archivo</h3><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolongino.cl/archives/date/2016/12">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://diariolongino.cl/archives/date/2017/01/01" aria-label="Posts published on January 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2017/01/02" aria-label="Posts published on January 2, 2017">2</a></td><td><a href="http://diariolongino.cl/archives/date/2017/01/03" aria-label="Posts published on January 3, 2017">3</a></td><td><a href="http://diariolongino.cl/archives/date/2017/01/04" aria-label="Posts published on January 4, 2017">4</a></td><td><a href="http://diariolongino.cl/archives/date/2017/01/05" aria-label="Posts published on January 5, 2017">5</a></td><td><a href="http://diariolongino.cl/archives/date/2017/01/06" aria-label="Posts published on January 6, 2017">6</a></td><td><a href="http://diariolongino.cl/archives/date/2017/01/07" aria-label="Posts published on January 7, 2017">7</a></td><td><a href="http://diariolongino.cl/archives/date/2017/01/08" aria-label="Posts published on January 8, 2017">8</a></td>
	</tr>
	<tr>
		<td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Síguenos</h3><div class="widget-content">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/diariolongino" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/ellongino" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://youtube.com/" target="_blank">
                                                                                                <span class="socicon socicon-youtube"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://gmail.com/" target="_blank">
                                                                                                <span class="socicon socicon-mail"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2017 &mdash; <a href="http://diariolongino.cl/" class="on">El Longino de Iquique</a>. All Rights Reserved.				

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/flexslider.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/dropdown.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/tabs.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/functions.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/frogaloop.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.youtube.com/player_api?ver=2.0.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html> 