<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

  	
    <link rel="pingback" href="http://diariolongino.cl/xmlrpc.php" />

    <title>Analizarán propuesta privada para crear nuevo relleno sanitario en Alto Hospicio &#8211; El Longino de Iquique</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Feed" href="http://diariolongino.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="El Longino de Iquique &raquo; Comments Feed" href="http://diariolongino.cl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolongino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://diariolongino.cl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-style-css'  href='http://diariolongino.cl/wp-content/themes/alpha/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://diariolongino.cl/wp-content/themes/alpha/css/media-queries.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CSintony%3A400%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://diariolongino.cl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://diariolongino.cl/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariolongino.cl/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://diariolongino.cl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://diariolongino.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://diariolongino.cl/wp-content/themes/alpha/styles/newspaper.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://diariolongino.cl/wp-content/themes/alpha/custom.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diariolongino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolongino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolongino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministra Saball conoció mejoramiento de red sanitaria y agua potable en Colectivo' href='http://diariolongino.cl/archives/47678' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://diariolongino.cl/archives/47681" />
<link rel='shortlink' href='http://diariolongino.cl/?p=47681' />
<link rel="alternate" type="application/json+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F47681" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolongino.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F47681&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Alpha Theme 2.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-55x55.jpeg" sizes="32x32" />
<link rel="icon" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
<meta name="msapplication-TileImage" content="http://diariolongino.cl/wp-content/uploads/2016/01/Rvf0dsDe_400x400-300x300.jpeg" />
</head>
<body class="post-template-default single single-post postid-47681 single-format-standard">

  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">

				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>

	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://diariolongino.cl/contacto">Contacto</a></li>
<li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31361"><a href="http://www.diariolongino.cl/propiedades">Propiedades</a></li>
<li id="menu-item-31362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31362"><a href="http://diariolongino.cl/clasificados">Clasificados</a></li>
</ul>
					</div>

				
				
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->

		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">

 			<div id="logo">
				
				<a href="http://diariolongino.cl" title="">
											<img src="http://diariolongino.cl/wp-content/uploads/2014/02/logo.jpg" alt="El Longino de Iquique" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

											<a href="http://diariolongino.cl/clasificados"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/Corredora.jpg" alt="" /></a>
					
				</div><!-- /.adv --> <div class="clear"></div>
			
			<div class="clear"></div>


			<div id="menu">

				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">

					<ul id="mainmenu" class="dropdown"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://diariolongino.cl/">Inicio</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://diariolongino.cl/archives/category/noticias">Noticias</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://diariolongino.cl/archives/category/mundo">Mundo</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://diariolongino.cl/archives/category/deportes">Deportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://diariolongino.cl/archives/category/tecnologia">Tecnología</a></li>
<li id="menu-item-24889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24889"><a href="#">Ediciones Anteriores</a>
<ul class="sub-menu">
	<li id="menu-item-24890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24890"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-iquique">Ediciones Anteriores Longino de Iquique</a></li>
	<li id="menu-item-24894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24894"><a href="http://diariolongino.cl/ediciones-anteriores-longino-de-alto-hospicio">Ediciones Anteriores Longino de Alto Hospicio</a></li>
</ul>
</li>
<li id="menu-item-24892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24892"><a href="http://diariolongino.cl/ediciones-especiales">Ediciones Especiales</a></li>
</ul>
				</div>

				<div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>
				<div class="clear"></div>

		 	</div><!-- /#menu -->

		</div><!-- /.inner-wrap -->

	</header>

	
	<div class="container">
		<div class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">
			 
		 	<h1 class="title">
				<a href="http://diariolongino.cl/archives/47681" title="Permalink to Analizarán propuesta privada para crear nuevo relleno sanitario en Alto Hospicio" rel="bookmark">Analizarán propuesta privada para crear nuevo relleno sanitario en Alto Hospicio</a>
			</h1>

			in <a href="http://diariolongino.cl/archives/category/noticias" rel="category tag">Noticias</a> <span class="separator">&mdash;</span>  						31/12/2016 					
		</div><!-- /.post-meta -->

	  
		<div id="post-47681" class="clearfix post-wrap post-47681 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
 	 	  
			<div class="entry">
				<p><img class="alignleft size-medium wp-image-47682" src="http://diariolongino.cl/wp-content/uploads/2016/12/vertedero-300x199.jpg" alt="" width="300" height="199" srcset="http://diariolongino.cl/wp-content/uploads/2016/12/vertedero-300x200.jpg 300w, http://diariolongino.cl/wp-content/uploads/2016/12/vertedero-768x509.jpg 768w, http://diariolongino.cl/wp-content/uploads/2016/12/vertedero-83x55.jpg 83w, http://diariolongino.cl/wp-content/uploads/2016/12/vertedero.jpg 995w" sizes="(max-width: 300px) 100vw, 300px" />Durante la sesión extraordinaria del Comité de Cierre del Vertedero de Alto Hospicio, se dio a conocer una nueva alternativa para dar término al recinto que afecta los residentes de la comuna, en especial de El Boro, se trata de la creación de un nuevo relleno sanitario por parte de Cosemar, empresa que se haría cargo de todo el proceso de manipulación de los desechos sanitarios.<span id="more-47681"></span></p>
<p>Esto le fue planteado al seremi de Medio Ambiente Patricio Villablanca, por los representantes de Cosemar, quienes proponen generar un nuevo relleno sanitario bajo su administración, encargándose también del retiro de la basura.</p>
<p>“Surge una nueva alternativa que viene del sector privado. Cosemar está interesada en construir un relleno sanitario y asumir el costo total, lo que implica menos tiempo porque la inversión privada no pasa por todos los procesos de aprobación de los servicios públicos”, expuso Villablanca, quien reafirmó que este es un proyecto complementario a los existentes, destacando que “cualquiera de las soluciones que se adopte darán respuestas a los vecinos de El Boro”.</p>
<p>Por su parte, el alcalde de Alto Hospicio Patricio Ferreira, se refirió a la propuesta de Cosemar, asegurando que ésta no es una alternativa del Gobierno, sino que una empresa privada es la que se la presenta a éste.  “Todo es evaluable, sea de quien sea la propuesta, es por esto que se acordó que dicha empresa venga a la próxima sesión y presente a todos lo que pretende genera, para conocerla en detalles”.</p>
<p>Destacó el edil que “la decisión final que se determine será tomada en conjunto y no sólo por nosotros, acá la ciudadanía tiene mucho que decir, por lo que por ahora no se ha decidido nada y menos que la solución sea la que presenta dicha empresa”, afirmó.</p>
<p><strong>POSTURAS</strong></p>
<p>Un aspecto que dejó claro el alcalde Ferreira fue que para cerrar el vertedero es necesario tener operando otro relleno. “Para cerrar el vertedero tenemos que tener operando al 100% una nueva planta de tratamiento de residuos domiciliarios o rellenos sanitarios, por lo que es necesario que e adopte la mejor alternativa para dar una solución a un problema que se arrastra por años”.</p>
<p>Frente a la inclusión de los vecinos de la comuna, el edil indicó que su postura es “avanzar con participación de la ciudadanía, tener gobiernos participativos en la que la solución sea adoptada por todos”.</p>
<p>Por tal motivo se mostró bastante agradado, que en la sesión del comité estuvieran presentes los concejales, los equipos técnicos de las municipalidad de Iquique y Alto hospicio, además de los dirigentes vecinales, en especial de los que residen en El Boro.</p>
<p>El seremi tambien valoró el hecho que se incluya a la ciudadanía y destacó que esto se suma a que ya el alcalde Mauricio Soria dio indicaciones para el inicio del estudio del plan de cierre para el vertedero de El Boro, lo que expuso como “una gran señal que nos demuestra que hay una intención, que hay una responsabilidad asumida por el municipio de Iquique, lo que se valora mucho, ya que era un anhelo que teníamos todos, como es trabajar en el plan de cierre del vertedero”.</p>
<p>Fue así que Sergio García, director de Secoplac de Municipalidad de Iquique, explicó que están trabajando en cinco alternativas para el cierre del vertedero, que van desde la más básica que es generar las de relleno para sellar la basura hasta la de crear plantas de valorización energética en las que puedan existir desde compactación hasta la incineración de la basura. “Estamos analizando cuál sería la más rentable y beneficiosa para ambos municipios”.</p>
<p>Añadió que existe una alternativa mancomunada que se está trabajando entre los municipios, “teniendo claro que esta es la segunda vez que nos sentamos en este comité para dialogar y trabajar”.</p>
<p>&nbsp;</p>
				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			
 	 	</div><!-- #post-47681 -->

					<div class="share_box">
					<div class="share_btn"><a href="http://twitter.com/share" data-url="http://diariolongino.cl/archives/47681" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
				<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiariolongino.cl%2Farchives%2F47681&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
				<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
				<div class="clear"></div>
			</div> 
		
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

		
	
	<div id="text-19" class="widget widget_text"><h3 class="title">Plan de Riego Región de Tarapacá</h3><div class="widget-content">			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2016/12/PLAN-RIEGO-TARAPACA.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2016/12/PLAN-RIEGO-TARAPACA.png"></img></a></div>
		<div class="clear"></div></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="text-6" class="tabbertab widget_text"><h2 class="widgettitle">Soy del Norte</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2016/12/longinoiqqdiciembre31.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2016/12/portadalonginoiqqdiciembre31.png"></img></a></div>
		</div><div id="text-7" class="tabbertab widget_text"><h2 class="widgettitle">Hospicio</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2016/12/longinoAHdiciembre30.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2016/12/portadalonginoAHdiciembre30.png"></img></a></div>
		</div><div id="text-8" class="tabbertab widget_text"><h2 class="widgettitle">Tamarugal</h2>
			<div class="textwidget"><a href="http://diariolongino.cl/wp-content/uploads/2016/12/tamarugaldiciembre26.pdf"><img src="http://diariolongino.cl/wp-content/uploads/2016/12/portadatamarugaldiciembre26.png"></img></a></div>
		</div>
			<div class="clear"></div></div></div><div id="text-18" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://diariolongino.cl/fondo-medios/derechos/"><img src="http://diariolongino.cl/wp-content/uploads/2016/10/gif-2.gif"></img></a></div>
		<div class="clear"></div></div></div><div id="wpzoom-videos-2" class="widget widget_wpzoom_videos"><h3 class="title">Videos            <a href="http://diariolongino.cl/archives/type/video" class="see-all">See All &raquo;</a>

            </h3><div class="widget-content">

        <div id="recent-videos" class="flexslider">

            
                    <ul class="slides">

                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/ohps_T9x_as?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/47140" rel="bookmark" title="Permanent Link to Recomendaciones para los bañistas">Recomendaciones para los bañistas</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/YClxdDCZ-pI?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/47068" rel="bookmark" title="Permanent Link to Tu información es importante, entrégala">Tu información es importante, entrégala</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUnivisionDeportes%2Fvideos%2F10154423492733432%2F&show_text=0&width=560&wmode=transparent" width=" 300 " height=" 170 " style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/46690" rel="bookmark" title="Permanent Link to Todo lo que necesitas saber sobre Edson Puch en esta biografía ilustrada">Todo lo que necesitas saber sobre Edson Puch en esta biografía ilustrada</a></h4>

                            </li>
                                                    <li><div class="post-video"><iframe width=" 300 " height=" 170 " src="https://www.youtube.com/embed/Xcgh-V8Qo1k?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
                                <h4><a href="http://diariolongino.cl/archives/46655" rel="bookmark" title="Permanent Link to Usuarios se toman edificio de Zofri por paro de cargadores">Usuarios se toman edificio de Zofri por paro de cargadores</a></h4>

                            </li>
                        
                    </ul>


            

        </div>

<div class="clear"></div></div></div><div id="text-15" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.diariolongino.cl/propiedades/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/Corredora-2.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="search-2" class="widget widget_search"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div id="search"> 
	<form method="get" id="searchform" action="http://diariolongino.cl/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div><div class="clear"></div></div></div><div id="text-12" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.mundodreams.com/casinos/"><img src="http://diariolongino.cl/wp-content/uploads/2015/11/logo_dreams_cuadrado.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-5" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.fundacioncollahuasi.cl/"><img src="http://diariolongino.cl/wp-content/uploads/2014/03/collahuasi.jpg"></img></a></div>
		<div class="clear"></div></div></div><div id="text-2" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.maho.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2014/02/malto-e1384295457538.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-14" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"><a href="http://www.iquiquedesdeelaire.cl/web/"><img src="http://diariolongino.cl/wp-content/uploads/2016/01/iquiquedesdeelaire-300x97-300x97.png"></img></a></div>
		<div class="clear"></div></div></div><div id="text-16" class="widget widget_text"><h3 class="title"><div class="empty"></div></h3><div class="widget-content">			<div class="textwidget"></div>
		<div class="clear"></div></div></div> 
		
  
			<div class="adv_side">
		
							<a href="http://diariolongino.cl/clasificados"><img src="" alt="" /></a>
					   	
				
		</div><!-- /.banner -->
		 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>

				<div id="footer">

						<div class="column">
							<div id="text-3" class="widget widget_text"><h3 class="title">Twitter</h3><div class="widget-content">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ElLongino" data-widget-id="323492102279413760">Tweets por @ElLongino</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="wpzoom-feature-posts-3" class="widget feature-posts"><h3 class="title">Ultimas Noticias</h3><div class="widget-content"><ul class="feature-posts-list"><li><a href="http://diariolongino.cl/archives/47681">Analizarán propuesta privada para crear nuevo relleno sanitario en Alto Hospicio</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47678">Ministra Saball conoció mejoramiento de red sanitaria y agua potable en Colectivo</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47676">Maduro libera a excandidato presidencial y otros opositores presos</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47674">Bachelet descarta seguir en la política chilena cuando finalice su mandato: &#8220;Ya es suficiente&#8221;</a> <br /><div class="clear"></div></li><li><a href="http://diariolongino.cl/archives/47671">Se registran siete fallecidos y 130 accidentes en lo que va del fin de semana de Año Nuevo</a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div></div>						</div><!-- /2nd column -->

						<div class="column">
							<div id="calendar-2" class="widget widget_calendar"><h3 class="title">Archivo</h3><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariolongino.cl/archives/date/2016/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://diariolongino.cl/archives/date/2016/12/01" aria-label="Posts published on December 1, 2016">1</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/02" aria-label="Posts published on December 2, 2016">2</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/03" aria-label="Posts published on December 3, 2016">3</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/04" aria-label="Posts published on December 4, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2016/12/05" aria-label="Posts published on December 5, 2016">5</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/06" aria-label="Posts published on December 6, 2016">6</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/07" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/08" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/09" aria-label="Posts published on December 9, 2016">9</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/10" aria-label="Posts published on December 10, 2016">10</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/11" aria-label="Posts published on December 11, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2016/12/12" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/13" aria-label="Posts published on December 13, 2016">13</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/14" aria-label="Posts published on December 14, 2016">14</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/15" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/16" aria-label="Posts published on December 16, 2016">16</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/17" aria-label="Posts published on December 17, 2016">17</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/18" aria-label="Posts published on December 18, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2016/12/19" aria-label="Posts published on December 19, 2016">19</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/20" aria-label="Posts published on December 20, 2016">20</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/21" aria-label="Posts published on December 21, 2016">21</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/22" aria-label="Posts published on December 22, 2016">22</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/23" aria-label="Posts published on December 23, 2016">23</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/24" aria-label="Posts published on December 24, 2016">24</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/25" aria-label="Posts published on December 25, 2016">25</a></td>
	</tr>
	<tr>
		<td><a href="http://diariolongino.cl/archives/date/2016/12/26" aria-label="Posts published on December 26, 2016">26</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/27" aria-label="Posts published on December 27, 2016">27</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/28" aria-label="Posts published on December 28, 2016">28</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/29" aria-label="Posts published on December 29, 2016">29</a></td><td><a href="http://diariolongino.cl/archives/date/2016/12/30" aria-label="Posts published on December 30, 2016">30</a></td><td id="today"><a href="http://diariolongino.cl/archives/date/2016/12/31" aria-label="Posts published on December 31, 2016">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></div>						</div><!-- /3rd column -->

						<div class="column last">
							<div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3 class="title">Síguenos</h3><div class="widget-content">
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/diariolongino" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/ellongino" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://youtube.com/" target="_blank">
                                                                                                <span class="socicon socicon-youtube"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://gmail.com/" target="_blank">
                                                                                                <span class="socicon socicon-mail"
                              style="; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div></div>						</div><!-- /4th column -->


					<div class="clear"></div>
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">

				Copyright &copy; 2016 &mdash; <a href="http://diariolongino.cl/" class="on">El Longino de Iquique</a>. All Rights Reserved.				

			</div>
		</div>


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		
		<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/flexslider.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/fitvids.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/dropdown.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/tabs.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/jquery.placeholder.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/functions.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://diariolongino.cl/wp-content/themes/alpha/js/frogaloop.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.youtube.com/player_api?ver=2.0.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html> 